<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
        <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"uuid":"b569b838-081d-4918-b74e-8ec35937ce3e","pageCategory":"Kultur","publishDate":1500977340,"pageCategories":"Kultur","pageTags":"Litteratur,Barnkultur,Pippi L\u00e5ngstrump,Emil i L\u00f6nneberga,Astrid Lindgren","weather":"day\/6","plusArticle":"Nej","plusUser":"false","pageAuthor":"Sandra Lind\u00e9n ","pageNewsvalue":"3"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Sommarutflykt: Upplev miljöer i Astrid Lindgrens böcker - Vetlanda-Posten</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.vetlandaposten.se/wp-content/themes/vetlanda-posten/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.vetlandaposten.se' />
<link rel='dns-prefetch' href='//mmetrix.mobi' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//eas4.emediate.eu' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/vetlanda-posten/assets/css/style.min.css?ver=e82fbe6f5f8d03e3ef8ad822284105b0ccd8d53c' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript' src='https://mmetrix.mobi/sifo_msr2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.vetlandaposten.se\/ajax.php","disqus_shortname":"vetlandaposten","facebook_id":"989256764418810","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","eas_fif":"https:\/\/www.vetlandaposten.se\/wp-content\/themes\/hp5.0base\/EAS_fif.html","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","productname":"Vetlanda-Posten","productname_short":"VP","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.vetlandaposten.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","show_ads_in_gallery":"true","sifo_domain":"vetlandaposten.se","sifo_id":"4132","tulo_product_code":"vp_premium"};
var auth = {"environment":"prod","client":"568f788ea672016e57000002","oid":"hallpressen","forward_uri":"https:\/\/www.vetlandaposten.se\/tulo-forward","default_uri":"https:\/\/www.vetlandaposten.se"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=e82fbe6f5f8d03e3ef8ad822284105b0ccd8d53c'></script>
<script type='text/javascript' src='//eas4.emediate.eu/EAS_tag.1.0.js?ver=e82fbe6f5f8d03e3ef8ad822284105b0ccd8d53c'></script>
<script type='text/javascript' src='https://www.vetlandaposten.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.vetlandaposten.se/wp-json/' />
<link rel="canonical" href="https://www.vetlandaposten.se/article/sommarutflykt-upplev-miljoer-i-astrid-lindgrens-bocker/" />
<link rel="alternate" type="application/json+oembed" href="https://www.vetlandaposten.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vetlandaposten.se%2Farticle%2Fsommarutflykt-upplev-miljoer-i-astrid-lindgrens-bocker%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vetlandaposten.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vetlandaposten.se%2Farticle%2Fsommarutflykt-upplev-miljoer-i-astrid-lindgrens-bocker%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=11&amp;siteid=1&amp;t=1076090325&amp;back=https%3A%2F%2Fwww.vetlandaposten.se%2Farticle%2Fsommarutflykt-upplev-miljoer-i-astrid-lindgrens-bocker%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="description" content="I den första delen av artikelserien #Litteratursemester besöker Sandra Lindén Astrid Lindgrens barndomsbygd. (Litteratur, Barnkultur, Pippi Långstrump, Emil i Lönneberga, Astrid Lindgren)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="sitename" content="Vetlanda-Posten" />
	<meta name="apple-itunes-app" content="app-id=492582319" />
	<meta name="google-play-app" content="app-id=se.hallpressen.vp" />
	<meta name="author" property="author" content="Sandra Lindén " />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Vetlanda-Posten" />
	<meta property="og:site_name_full" content="Vetlanda-Posten" />
	<meta property="og:title" content="Sommarutflykt: Upplev miljöer i Astrid Lindgrens böcker" />
	<meta property="og:description" content="I sommar åker kulturredaktionen på litteratursemester. I en artikelserie besöker vi platser som har inspirerat författare till romaner och dikter. Först ut är Sandra Lindén som har besökt Astrid Lindgrens barndomsbygd." />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2017-07-25 12:09:00" />
	<meta property="article:modified_time" content="2017-07-25 10:09:39" />
	<meta property="article:section" content="Kultur" />
	<meta property="emediate:category" content="Kultur" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=bf54c5b5-f8d3-40dc-83ad-62da4113e2ea&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=2ebccc2f-36c8-4548-9c45-f95e1f971776&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=60898da6-90f6-4760-9a9c-e63fb5757a31&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Litteratur" />
	<meta property="article:tag" content="Barnkultur" />
	<meta property="article:tag" content="Pippi Långstrump" />
	<meta property="article:tag" content="Emil i Lönneberga" />
	<meta property="article:tag" content="Astrid Lindgren" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/vetlanda-posten/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/vetlanda-posten/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/vetlanda-posten/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/vetlanda-posten/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/vetlanda-posten/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/vetlanda-posten/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Sommarutflykt: Upplev miljöer i Astrid Lindgrens böcker',
		pageURL: 'https://www.vetlandaposten.se/article/sommarutflykt-upplev-miljoer-i-astrid-lindgrens-bocker/',
		pageCat: 'Kultur',
		pageNewsvalue: '3',
		pageTags: "['Litteratur','Barnkultur','Pippi Långstrump','Emil i Lönneberga','Astrid Lindgren']",
		pageAuthor: 'Sandra Lindén ',
		miscWeather: 'day/6'
	}
</script>

<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
</head>
<body class="single single-article postid-55735 container" data-device="mobile">
<div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<header id="main-header" class="hidden-print">
                
    	<div id="site-header" class="row">
		<div id="site-brand">
			<a id="site-logo" href="https://www.vetlandaposten.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="https://www.vetlandaposten.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/day/6.png" alt="Väder i Vetlanda"/>
		</div>
		<div class="weather-info">
			<h5>Vetlanda</h5>
			<span class="weather-temp">19°C</span> <span class="weather-wind">NO 3 m/s</span>
		</div>
	</div>
			<a href="https://www.vetlandaposten.se/vader/">Se hela prognosen</a>
	</div></div></div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    


    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

				<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="http://www.vetlandaposten.se/"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.vetlandaposten.se/vetlanda/"><span></span>Vetlanda</a></li>
	<li><a href="https://www.vetlandaposten.se/savsjo/"><span></span>Sävsjö</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.vetlandaposten.se/sport/"><span></span>Sport</a></li>
	<li><a href="https://www.vetlandaposten.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.vetlandaposten.se/ekonomi/"><span></span>Ekonomi</a></li>
	<li><a href="https://www.vetlandaposten.se/ledare/"><span></span>Ledare</a></li>
	<li><a href="https://www.vetlandaposten.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.vetlandaposten.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="https://www.vetlandaposten.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.vetlandaposten.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="http://www.vetlandaposten.se/tv/"><span></span>TV</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.vetlandaposten.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.vetlandaposten.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.vetlandaposten.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.vetlandaposten.se/kontakt-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.vetlandaposten.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Mer</a>
<ul class="sublevel-1">
	<li><a href="https://www.vetlandaposten.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.vetlandaposten.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.smt.se/"><span></span>Smålands-Tidningen</a></li>
	<li><a href="http://www.smalandsdagblad.se/"><span></span>Smålands Dagblad</a></li>
	<li><a href="http://www.tranastidning.se/"><span></span>Tranås Tidning</a></li>
</ul>
</li>
<li><a href="http://etidningen.vetlandaposten.se"><span></span>eVP</a></li>
<li><a href="https://www.vetlandaposten.se/jobb/"><span></span>Jobb</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="https://www.vetlandaposten.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök"/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="http://www.vetlandaposten.se/"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.vetlandaposten.se/vetlanda/"><span></span>Vetlanda</a></li>
	<li><a href="https://www.vetlandaposten.se/savsjo/"><span></span>Sävsjö</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.vetlandaposten.se/sport/"><span></span>Sport</a></li>
	<li><a href="https://www.vetlandaposten.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.vetlandaposten.se/ekonomi/"><span></span>Ekonomi</a></li>
	<li><a href="https://www.vetlandaposten.se/ledare/"><span></span>Ledare</a></li>
	<li><a href="https://www.vetlandaposten.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.vetlandaposten.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="https://www.vetlandaposten.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.vetlandaposten.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="http://www.vetlandaposten.se/tv/"><span></span>TV</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.vetlandaposten.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.vetlandaposten.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.vetlandaposten.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.vetlandaposten.se/kontakt-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.vetlandaposten.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Mer</a>
<ul class="sublevel-1">
	<li><a href="https://www.vetlandaposten.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.vetlandaposten.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.smt.se/"><span></span>Smålands-Tidningen</a></li>
	<li><a href="http://www.smalandsdagblad.se/"><span></span>Smålands Dagblad</a></li>
	<li><a href="http://www.tranastidning.se/"><span></span>Tranås Tidning</a></li>
</ul>
</li>
<li><a href="http://etidningen.vetlandaposten.se"><span></span>eVP</a></li>
<li><a href="https://www.vetlandaposten.se/jobb/"><span></span>Jobb</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-prenumerera-wrapper">Prenumerera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-prenumerera-wrapper">
		<ul id="ms-menu-prenumerera">
							 <li><a href="https://www.vetlandaposten.se/prenumerera/">Prenumerera</a></li>
<li><a href="https://www.vetlandaposten.se/kontakt-kundcenter/">Kontakt kundcenter</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-annonsera-wrapper">Annonsera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-annonsera-wrapper">
		<ul id="ms-menu-annonsera">
							 <li><a href="https://www.vetlandaposten.se/annonsera/">Annonsera</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="https://www.vetlandaposten.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="https://www.vetlandaposten.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök"/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>					</div>
	</nav>
</div>
        <div class="below-main-menu-wrapper">
        <div class="below-main-menu">
            <div class="news-list section-news hp-widget-box hp-type-most-read">

    <header class="hp-widget-heading"  >
        <h2 class="hp-widget-title"  >Mest lästa</h2>
    </header>
        <div class="hp-most-read-arrow"></div>
        <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="https://www.vetlandaposten.se/article/edlund-lamnar-polisen-for-nytt-toppjobb/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 18:05</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Edlund lämnar polisen – har fått nytt toppjobb</h3>
                            <span class="time time-after">igår 18:05</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="https://www.vetlandaposten.se/article/hogstedt-blir-ny-mark-och-exploateringschef-i-vetlanda-valdigt-odmjuk-infor-rollen/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 12:54</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Högstedt får nytt chefsjobb inom kommunen</h3>
                            <span class="time time-after">igår 12:54</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="https://www.vetlandaposten.se/article/trafikolycka-i-hojd-med-skepperstad/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-gallery">
                            <span class="time time-before">igår 15:44</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Trafikolycka i höjd med Skepperstad</h3>
                            <span class="time time-after">igår 15:44</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-camera"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="https://www.vetlandaposten.se/article/snart-dags-for-bjorkobys-picknickfestival-igen/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 19:03</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Picknick till livemusik – populär festival tillbaka</h3>
                            <span class="time time-after">igår 19:03</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

        </div>
    </div>
        <div id="panorama-header">
        <div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
            <div id="main-header-top-panorama" class="">
                <div class="ad-container">
		<div class="ad-wrapper">
            <div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/VP_Mobil_01 -->
                <div id="dfpWrap" class="  ad-backdrop">
                    <div id="div-gpt-ad-VP_Mobil_01" class="google-dfp "
                         data-width="320"
                         data-height="320"
                         data-cuid="/172094094/VP_Mobil_01"
                         data-unique-name="VP_Mobil_01"
                         data-show-at="mobil"
                         data-hide-label=""
                         data-lazy="">
                    </div>
                </div>
			</div>
      </div>
		</div>
            </div>
        </div>
    </div>
    

</header>
<div id="main-body">
    <script type="application/javascript">
        hp.plus = false
    </script>

	
			<article class="single-article  single-article-large section-culture has-image" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="b569b838-081d-4918-b74e-8ec35937ce3e" data-position="0">
	
                    <div class="row">
                <div class="article-top-ad">
                    
                </div>
            </div>
        
		<div class="row">

			<div class="article-wrapper">
				
					
						<header class="article-header header-version-3">
                            <div class="header-wrapper">

                                 
                                    
                                                                             <div class="hp-slideshow topmedia mobile img-container" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" data-slideshow="[{&quot;src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=bf54c5b5-f8d3-40dc-83ad-62da4113e2ea&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=bf54c5b5-f8d3-40dc-83ad-62da4113e2ea&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;I Bullerbyn ligger de tre g\u00e5rdarna, Norrg\u00e5rden, Mellang\u00e5rden och S\u00f6rg\u00e5rden, t\u00e4tt. I verkligheten heter platsen Sevedstorp.&quot;,&quot;photographer&quot;:&quot;Sandra&amp;nbsp;Lind\u00e9n&quot;,&quot;id&quot;:&quot;bf54c5b5-f8d3-40dc-83ad-62da4113e2ea&quot;,&quot;imageshop&quot;:false,&quot;shopurl&quot;:null},{&quot;src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=2ebccc2f-36c8-4548-9c45-f95e1f971776&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=2ebccc2f-36c8-4548-9c45-f95e1f971776&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;Astrid Lindgrens barndomshem i N\u00e4s finns bevarat. Platsen gav inspiration till m\u00e5nga av hennes ber\u00e4ttelser.&quot;,&quot;photographer&quot;:&quot;Sandra&amp;nbsp;Lind\u00e9n&quot;,&quot;id&quot;:&quot;2ebccc2f-36c8-4548-9c45-f95e1f971776&quot;,&quot;imageshop&quot;:false,&quot;shopurl&quot;:null},{&quot;src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=60898da6-90f6-4760-9a9c-e63fb5757a31&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=881&amp;height=1322&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=60898da6-90f6-4760-9a9c-e63fb5757a31&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=120&amp;q=80&quot;,&quot;caption&quot;:&quot;Som barn kl\u00e4ttrade Astrid Lindgren i en stor alm. I hennes fantasi blev den \&quot;sockerdrickstr\u00e4det\&quot; i Pippis tr\u00e4dg\u00e5rd.&quot;,&quot;photographer&quot;:&quot;Sandra&amp;nbsp;Lind\u00e9n&quot;,&quot;id&quot;:&quot;60898da6-90f6-4760-9a9c-e63fb5757a31&quot;,&quot;imageshop&quot;:false,&quot;shopurl&quot;:null}]">
    <a href="https://imengine.hall.infomaker.io/imengine/image.php?uuid=bf54c5b5-f8d3-40dc-83ad-62da4113e2ea&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80" class="img-cropper img-cropper-3-2">
        <img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=bf54c5b5-f8d3-40dc-83ad-62da4113e2ea&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80" alt=""  itemprop="contentUrl" />
    </a>
    <meta itemprop="author" content="Sandra&nbsp;Lindén" />
    <meta itemprop="caption" content="I Bullerbyn ligger de tre gårdarna, Norrgården, Mellangården och Sörgården, tätt. I verkligheten heter platsen Sevedstorp." />
    <meta itemprop="representativeOfPage" content="true" />
</div>
                                     
                                                                                                                         <div class="article-block article-headline">
                                                <h1 itemprop="headline">Sommarutflykt: Upplev miljöer i Astrid Lindgrens böcker</h1>
                                            </div>
                                                                             
                                                                                                                  
                                                                             
                                                                                                                                          

                                            <div class="article-block article-leadin">
                                                <meta itemprop="articleSection" content="Kultur"/>
                                                                                                <span class="article-dateline" itemprop="dateline">Litteratursemester 1:7</span>
                                                <span class="article-leadin" itemprop="description">I sommar åker kulturredaktionen på litteratursemester. I en artikelserie besöker vi platser som har inspirerat författare till romaner och dikter. Först ut är Sandra Lindén som har besökt Astrid Lindgrens barndomsbygd.</span>
                                            </div>
                                                                             
                                                                                                                        <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2017-07-25 12:09:00">Publicerad 25 juli 2017 12:09</time></span>

                                                
                                            </div>
                                                                             
                                                             </div>
						</header> <!-- /#article-header -->

                        <div class="article-body-content-wrapper">

                            <div class="article-leadin-ad">
                                
		<div class="ad-wrapper">
            <div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/VP_Mobil_02 -->
                <div id="dfpWrap" class="  ad-backdrop">
                    <div id="div-gpt-ad-VP_Mobil_02" class="google-dfp "
                         data-width="320"
                         data-height="320"
                         data-cuid="/172094094/VP_Mobil_02"
                         data-unique-name="VP_Mobil_02"
                         data-show-at="mobil"
                         data-hide-label=""
                         data-lazy="">
                    </div>
                </div>
			</div>
      </div>
		
                            </div>

                            <section class="article-body">

                                                                    <div class="row">
                                        <div class="article-content-wrapper">

                                                                                            
                                                                                             
                                                                                            <div class="article-content page-content" itemprop="articleBody"><p>"Mellangården och Sörgården ligger så rysligt nära varann. Det ser ut, som om stugorna ligger och trängs, säger pappa." Så beskriver karaktären Lisa det i inledningen av Astrid Lindgrens berättelser om Bullerbyn.</p><div class="shortcode-fact">
	<div class="article-facts">
    <div class="border"></div>
        <div class="articles">

                        
            <div class="summary">
	            <h3 class="title ellipsis">Reslektyr</h3>
                <div class="excerpt">
	                
   <p>"En kärlekshistoria. Samuel August från Sevedstorp och Hanna i Hult". Astrid Lindgren. Salik..</p>
                </div>
            </div>

            <div class="content-all">
                <h3 class="title">Reslektyr</h3>
   <p>"En kärlekshistoria. Samuel August från Sevedstorp och Hanna i Hult". Astrid Lindgren. Salikon förlag. 2017.</p>
   <p>"Dina brev lägger jag, under madrassen. En brevväxling 1971-2002". Astrid Lindgren &amp; Sara Schwardt. Salikon förlag. 2012.</p>
   <p>"Alla vi barn i Bullerbyn". Astrid Lindgren. Rabén &amp; Sjögren, 1955.</p>
   <p>"Bröderna Lejonhjärta". Astrid Lindgren. Rabén &amp; Sjögren. 1973.</p>

            </div>

            <div class="read-more"><span></span></div>
    </div>
</div>
</div><p>Jag spanar upp mot gavelrummet, där Lasse och Bosse bodde. Därifrån kunde de se rakt in i Olles rum i Sörgården. Mittemellan gårdarna, som ju verkligen ligger rysligt nära varann, går ett rött trästaket med vita toppar. Men den stora linden som brukade stå mitt i staketet, den som Lasse, Bosse och Olle använde som genväg för att hälsa på varann, den står inte kvar. Om den nu någonsin stått där, förstås. För i Astrid Lindgrens Småland är det ibland svårt att veta vad som är saga och vad som är på riktigt.</p><p>Bullerbyn finns i alla fall på riktigt. Även om den heter Sevedstorp. Och byn med de tre små husen är inte bara hem för sagornas Lisa, Bosse, Lasse, Olle, Anna och Britta. Det var också här, i Mellangården, som Astrids far Samuel August växte upp. Det var hit han kom hemtraskande med skoskav efter två mils vandring från Vennebjörke där han gick som dräng, för att fråga föräldrarna om de inte kunde ta över prästgårdsarrendet i Näs.</p><p>Det som så småningom skulle bli Astrid Lindgrens barndomshem och en plats som inspirerade henne i så mycket av skrivandet. Det är konstigt att stå mitt i Bullerbyn och tänka sig att det kanske aldrig hade blivit några berättelser härifrån om Samuel August inte tagit den där vandringen för mer än hundra år sedan. Det är som att tiden står stilla här.</p><p/>
   <h2 class="subheadline1">Bullerbyn</h2>
   <p>Att komma till Bullerbyn till fots en junidag när Småland är som allra vackrast, när humlorna surrar och körsbärsträden blommar, när gräset växer högt i dikesrenen och trängs med midsommarblomster och smörblommor. Ja, det är som en saga i sig. På avstånd hörs några kor som råmar, solen värmer skinnet och det är så stilla och så vackert som en dröm. Ord från alla Astrids sagor kommer till mig.</p><p>"Den här luften skulle de behöva ett par kilo av hemma i stan", säger Skorpan till Jonatan när han först kommer till Körsbärsdalen i "Bröderna Lejonhjärta". Just så är det. Här vill jag äta av luften, jag vill ta med doften av syren och liljekonvalj i en burk, jag vill spara ner ljudet av tystnad och humlesurr och försiktig bris i gräset.</p><div class="shortcode-fact">
	<div class="article-facts">
    <div class="border"></div>
        <div class="articles">

                        
            <div class="summary">
	            <h3 class="title ellipsis">Besöksmålen</h3>
                <div class="excerpt">
	                
   Bullerbyn
   <p>
      Sevedstorp, Mariannelund
   </p>
   <p>Via Nässjö och Eksjö fortsätter du på..</p>
                </div>
            </div>

            <div class="content-all">
                <h3 class="title">Besöksmålen</h3>
   Bullerbyn
   <p>
      Sevedstorp, Mariannelund
   </p>
   <p>Via Nässjö och Eksjö fortsätter du på väg 40 genom Mariannelund. Ta av mot Pelarne 10 km efter Mariannelund, följ skyltarna 4 km till Sevedstorp. Här växte Astrid Lindgrens pappa Samuel August upp, och platsen blev senare förebild för Bullerbyn. Här kan du även köpa fika.</p>
   Bröllopskyrkan
   <p>
      Pelarne kyrka, Mariannelund
   </p>
   <p>Ta av till höger från väg 40, 10 km öster om Mariannelund. Skyltat. Här gifte sig Samuel August och Hanna i Hult, Astrids föräldrar.</p>
   Barndomshemmet
   <p>
      Astrid Lindgrens Näs, Vimmerby.
   </p>
   <p>Följ skyltar mot Astrid Lindgrens värld. Astrids barndomshem, öppet för guidade visningar.</p>

            </div>

            <div class="read-more"><span></span></div>
    </div>
</div>
</div><p>Och tänka sig om det inte är någon som har gjort, om inte just det, så åtminstone något motsvarande. För är det inte den här känslan som finns återgiven i så många av Astrid Lindgrens sagor och berättelser? Kanske är det också så att upplevelsen förstärks av de berättelser som jag, liksom så många andra, har med mig från barndomen.</p><p>Syrenerna bakom Lisas vedbod blommar vilt i år också. Kräftorna kan säkert fångas i sjön, abborrarna nappar dåligt i viken. Vad som är saga och vad som är på riktigt, det känns inte längre viktigt.</p><p/>
   <h2 class="subheadline1">Vimmerby</h2>
   <p>Det finns naturligtvis mycket att se och göra i trakterna kring Vimmerby och Mariannelund för den som vill resa i Astrid Lindgrens fotspår. Här finns Lönneberga, Katthult, Ingatorp och alla andra välbekanta namn. Det riktigt kryllar av landmärken ju mer du saktar in och ser dig omkring.</p><p>Pelarne kyrka, en av Sveriges äldsta bevarade träkyrkor, ligger till exempel bara kilometer från Bullerbyn. Det var här som Samuel August gifte sig med sin Hanna från Hult, något som av honom själv skulle beskrivas som ett roligt bröllop, trots att "vi varken dansede eller slogs".</p><p>Det återges i Astrid Lindgrens hyllning till föräldrarnas kärlek som gavs ut som bok i maj i år. Redan 1973 berättade hon föräldrarnas historia i Sveriges radio, och om bröllopet i Gebo utanför Mariannelund, där det tydligen ska ha klickat till på allvar mellan Samuel August och Hanna.</p><p>Vid samma tid som radioinspelningen brevväxlade Astrid med Sara Schwardt, eller Ljungcrantz som hon hette vid den tiden. Korrespondensen började 1971, när Sara var 13 år, och fortsatte ända fram till det år Astrid dog, 2002. Brevväxlingen finns numera utgiven i bokform, "Dina brev gömmer jag under madrassen".</p><p>Det är komiskt att läsa hur Astrid och Sara kommer överens med varandra om att Astrid ska tänka på Sara när hon sitter i radiostudion och läser stycket om bröllopet i Gebo, för att Sara ska veta det när hon lyssnar. Detta är under julen 1973. Att läsa deras brev mer än 40 år senare, och samtidigt befinna sig på platsen som är ursprunget till hela berättelsens början, en händelse som utspelade sig på 1800-talet; det är en minst sagt märklig upplevelse.</p><p/>
   <h2 class="subheadline1">Näs</h2>
   <p>I decennier av brev till Sara återkommer Astrid Lindgren flera gånger till barndomshemmet i Näs. I utkanten av Vimmerby ligger det kvar och finns bevarat, återställt av henne själv och sedan 2007 öppet för guidade visningar. I den omgivande trädgården finns också almen som hon klättrade i som barn och som senare dök upp som sockerdricksträdet i Pippi Långstrump.</p><p>I anslutning till barndomshemmet har ett kulturcentrum vuxit fram sedan 2002, där besökarna kan se utställningen "Hela världens Astrid Lindgren", köpa fika eller leka i trädgårdarna som blommar av honungsrosor och kaprifol.</p><p>Eller så kliver du bara rakt ut i landskapet några kilometer därifrån. Traskar fram på en slumpvis vald grusväg och låter solen värma ditt skinn, om det nu råkar vara en sådan förtrollad sommardag. Kanske lägger du dig på en äng med ett grässtrå i mungipan och lyssnar. Kanske hör du humlesurr eller en avlägset råmande ko. Kanske hör du inte mycket mer än så. Men det är bra så.</p><div class="shortcode-fact">
	<div class="article-facts">
    <div class="border"></div>
        <div class="articles">

                        
            <div class="summary">
	            <h3 class="title ellipsis">Om serien</h3>
                <div class="excerpt">
	                
   <p>I artikelserien "Litteratursemester" besöker sju kulturskribenter litterära platser, där f..</p>
                </div>
            </div>

            <div class="content-all">
                <h3 class="title">Om serien</h3>
   <p>I artikelserien "Litteratursemester" besöker sju kulturskribenter litterära platser, där författare har hittat inspiration till romaner och dikter. I den första delen går Sandra Lindén i Astrid Lindgrens fotspår.</p>

            </div>

            <div class="read-more"><span></span></div>
    </div>
</div>
</div></div>
                                             
                                                                                             <div class="under-article">

                                                                                                            <iframe width="100%" height="520" frameborder="0" src="https://hallpressen.carto.com/viz/45657e28-2612-4b76-8468-d9184d699c8c/embed_map" allowfullscreen webkitallowfullscreen mozallowfullscreen oallowfullscreen msallowfullscreen></iframe>
                                                    
                                                                                                            
                                                    
                                                                                                            
                                                                                                    </div>
                                                                                     </div>

                                    </div> <!-- /.row -->
                                                            </section> <!-- /#article-body -->
                                                        <section class="social-share">
                                    <div class="social-media__wrapper">
        <div class="social-media__body">
                <div class="social-media__item social-media__item--facebook social__facebook--share">
                    <span class="share-counter count-facebook"></span>
                    <span>Facebook</span>
                </div>
            <div class="social-media__item social-media__item--twitter social__twitter--share" data-share-headline="Sommarutflykt: Upplev miljöer i Astrid Lindgrens böcker">
                <span>Twitter</span>
            </div>
        </div>
    </div>
                            </section>

                            <section class="article-byline article-byline-large">
                                                                    
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
		


							
																
													
                    				<strong>Sandra Lindén </strong>
                    						</div>

                                                            </section>

                                                                                                <div id="article-comments-container">
                                        <div id="article-comments-wrapper">

	<div class="small-screen-header">
		<h3>
			<a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments"><i class="fa fa-comment"></i> Kommentera artikeln
				<small>(<span class="disqus-comment-count" data-disqus-identifier="b569b838-081d-4918-b74e-8ec35937ce3e"></span>)</small>
			</a>
		</h3>
	</div>

	<div id="article-comments">
		<h4><a href="https://www.vetlandaposten.se/kommentarsregler">Regler för kommentarer</a></h4>

		<div id="disqus_thread"></div>
		<script type="text/javascript">
			/* * * CONFIGURATION VARIABLES * * */
			var disqus_shortname = 'vetlandaposten';
			var disqus_identifier = 'b569b838-081d-4918-b74e-8ec35937ce3e';

			/* * * DON'T EDIT BELOW THIS LINE * * */
			(function () {
				var dsq = document.createElement('script');
				dsq.type = 'text/javascript';
				dsq.async = true;
				dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

				disqus_config = function() {
				    this.callbacks.onReady = [function() {
					    // Add class collapse on window load so Disqus can decide height
                        var element = document.getElementById('article-comments');
                        var event = document.createEvent('Event');
                        event.initEvent('ev.comments.loaded', true, true);
                        element.dispatchEvent(event);
				    }];
				};
			})();
		</script>
		<noscript>
			Please enable JavaScript to view the
			<a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a>
		</noscript>

	</div>
	<div class="expand-comments"><a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments" class="collapsed"></a></div>
</div>                                    </div>
                                                            
                        <div class="article-under-sidebar">
                            
                        </div>
                        </div>
                        <div class="article-body-right-sidebar hidden-xs hidden-sm">
                            
                        </div>
									  			</div><!-- /#article-wrapper -->
		</div> <!-- /.row -->
    </article>
    					
		<div class="ad-wrapper">
            <div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/VP_Mobil_01 -->
                <div id="dfpWrap" class="  ad-backdrop">
                    <div id="div-gpt-ad-VP_Mobil_01" class="google-dfp "
                         data-width="320"
                         data-height="320"
                         data-cuid="/172094094/VP_Mobil_01"
                         data-unique-name="VP_Mobil_01"
                         data-show-at="mobil"
                         data-hide-label=""
                         data-lazy="">
                    </div>
                </div>
			</div>
      </div>
		<section class="every_board"><div class="row"><div class="clearfix"></div></div></section><section class="every_board"><div class="row"><div class="clearfix"></div></div></section>
	

    <script>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</script>

            <div class="scroll-article" data-uuid="f5ec2c21-5fb6-4943-a5da-2795ee8d6c96" data-position="1" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.vetlandaposten.se/article/edlund-jag-kanner-till-hoglandets-utmaningar/">
                        <h1 itemprop="headline">Edlund: Jag känner till Höglandets utmaningar</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">HÖGLANDET</span>
                    <span class="article-leadin" itemprop="description">Chansen att återigen få arbeta nära sina medarbetare lockade mest, berättar Christer Edlund om nya jobbet som klinikchef för folktandvården på Höglandet.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="e3f5d057-ca06-4dd2-a3b2-eb8e4c0b37db" data-position="2" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.vetlandaposten.se/article/erikshester-toppar-listan-pa-landets-basta-far/">
                        <h1 itemprop="headline">Erikshester toppar listan på landets bästa får</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">ERIKSHESTER</span>
                    <span class="article-leadin" itemprop="description">I tio år har de hållit på med fåravel. I år ligger de överst på listan över den bästa besättningen av gotlandsfår i Sverige.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="1ff25825-cf15-46c5-9bda-25bedef6b039" data-position="3" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.vetlandaposten.se/article/tre-ar-efter-skadan-han-har-fortfarande-inte-fatt-alla-pengar-ska-inte-ta-sa-lang-tid/">
                        <h1 itemprop="headline">Tre år efter skadan – han har fortfarande inte fått alla pengar: ”Ska inte ta så lång tid”</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">Sävsjö</span>
                    <span class="article-leadin" itemprop="description">Nästan tre år efter att han bröt handen har Tobias fortfarande inte fått ut alla sina försäkringspengar.<br />— Det ska inte ta så lång tid, säger han.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="b327cec3-2e3a-4ce4-a2b0-50ad40d8c1d2" data-position="4" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.vetlandaposten.se/article/dags-for-arets-premiering-i-notteback-30-tal-hastar-ska-bedomas/">
                        <h1 itemprop="headline">Dags för årets premiering i Nottebäck – 30-tal hästar ska bedömas</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">NOTTEBÄCK</span>
                    <span class="article-leadin" itemprop="description">Nu på söndag är det dags för årets hästpremiering vid Nottebäcks prästgård. </span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="5dbb6d8c-d7b9-4ac8-9a02-60a4089e42d1" data-position="5" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.vetlandaposten.se/article/sent-ovasen-fran-mannens-bostad/">
                        <h1 itemprop="headline">Sent oväsen från mannens bostad</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">Nässjö</span>
                    <span class="article-leadin" itemprop="description">"Det har låtit som att någon slagit med hammare och spik från sju på morgonen till sent på kvällen".</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="5469a6e7-4f80-4fb0-937e-c50ecd92f829" data-position="6" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.vetlandaposten.se/article/tjejer-deltog-i-varldens-storsta-gamarsch/">
                        <h1 itemprop="headline">Tjejer deltog i världens största gåmarsch</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">VRIGSTAD</span>
                    <span class="article-leadin" itemprop="description">Att vandra är inget intresse för kompisarna Stina Olofsson och Steffanie Bramer. Ändå reste de till Nederländerna förra veckan för att gå 16 mil på fyra dagar.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="1900e7b1-95f3-4bbe-b8c1-1fdea00dae82" data-position="7" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.vetlandaposten.se/article/snart-dags-for-bjorkobys-picknickfestival-igen/">
                        <h1 itemprop="headline">Snart dags för Björköbys picknickfestival igen</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">BJÖRKÖBY</span>
                    <span class="article-leadin" itemprop="description">Förra året slogs publikrekord. Återstår att se om det kommer lika mycket folk igen, när det nu på onsdag kväll anordnas picknickfestival i Björköby. </span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="b0f0c28b-f7d2-424b-bbf4-f5f061ae17df" data-position="8" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.vetlandaposten.se/article/helgen-bjuder-pa-guldfest-i-adelfors/">
                        <h1 itemprop="headline">Helgen bjuder på guldfest i Ädelfors</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">ÄDELFORS</span>
                    <span class="article-leadin" itemprop="description">Till helgen kommer ett 100-tal personer från hela landet till Ädelfors för att leta efter guld när SM i guldvaskning avgörs.</span>
                </div>
            </div>
        </div>
    
    <div class="scroll-indicator">
        <div class="scroll-indicator-wrapper">
            <div class="next-article"></div>
            <div class="scroll-info">
                <div class="scroll-counter">
                    Artikel <span>2</span> av 9
                </div>
                <div class="scroll-headline">Edlund: Jag känner till Höglandets utmaningar</div>
            </div>
        </div>
    </div>
    <div class="article-return-to-top-wrapper">
        <div class="article-return-to-top">
           <div class="article-return-to-top-link"><a href="http://www.vetlandaposten.se">Tillbaka till startsidan</a></div>
        </div>
    </div>
</div> <!-- /#main-body -->
			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress // Page: Vetlandaposten.se | Genomgående // Placement: Vetlandaposten.se - Helsida Desktop - 1x1 (5174864) // created at: Apr 27, 2017 1:21:05 PM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5174864/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5174864/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5174864/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag --></div>
		
<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="https://www.vetlandaposten.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Nyhetschef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: karin.bjorserud@smt.se">Karin Björserud</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: patricia.svensson@hallpressen.se">Patricia Svensson</a></li> 
</ul> <!-- Listan slutar --></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Postadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Bangårdsgatan 10</li>
<li>574 32 Vetlanda</li>
</ul> <!-- Listan slutar -->
</div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46383755060">0383 - 75 50 60 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Besöksadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Bangårdsgatan 10, Vetlanda</li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: vetlandared@smt.se">vetlandared@smt.se</a></li> 

<li> <a href="tel:+46383755060">0383-75 50 60</a> </li>
</ul> <!-- Listan slutar --></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto: kundcenter@smt.se">kundcenter@smt.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-11</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.vetlandaposten.se/annonsera">www.vetlandaposten.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Vetlanda-Posten har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Smålands Tidningar</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.jp.se" class="rel_magazine">Jönköpings-Posten</a></li>
<li><a href="http://www.smalandsdagblad.se" class="rel_magazine">Smålands Dagblad</a></li>
<li><a href="http://www.vn.se" class="rel_magazine">Värnamo Nyheter</a></li>
<li><a href="http://www.smalanningen.se" class="rel_magazine">Smålänningen</a></li>
<li><a href="http://www.vetlandaposten.se" class="rel_magazine">Vetlanda-Posten</a></li>
<li><a href="http://www.tranastidning.se" class="rel_magazine">Tranås Tidning</a></li>
<li><a href="http://www.smt.se" class="rel_magazine">Smålands-Tidningen</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:Patricia.Svensson@hallpressen.se">Patricia Svensson</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
    <div class="takeover">
        
    </div>
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=e82fbe6f5f8d03e3ef8ad822284105b0ccd8d53c'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=e82fbe6f5f8d03e3ef8ad822284105b0ccd8d53c'></script>
<script type='text/javascript' src='https://www.vetlandaposten.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


	<script type="text/javascript" src="https://ssl.sifomedia.se/Scripts/ref_analytics.js"></script>
	<script type="text/javascript">
		if (((/Opera\s[Mobi|Mini]/i.test(navigator.userAgent) || /Phone|Mobile|Android|Symbian|BlackB|CLDC|MIDP|/i.test(navigator.userAgent)) && (!/Macintosh|Solaris|BSD|iPad|OS\/2|PLAYSTATION|Nintendo\sWii|Xbox/i.test(navigator.userAgent))) && (function () {
				try {
					var w = window, d = document, e = d.documentElement, g = d.getElementsByTagName('body')[0], x = w.innerWidth || e.clientWidth || g.clientWidth;
				} catch (r) {
					var x = 568
				}
				return x;
			})() < 737) {
			//The device is a mobile phone
			sifo_Msr("4132", "", "", "", "", "", "");
		} else {
			//The device is NOT a mobile phone

			//
			<!-- begin oas 6 analytics -->

			_version = 11;
			if (navigator.userAgent.indexOf('mozilla/3') != -1) {
				_version = 10;
			}

			var server = "https://ssl.sifomedia.se";
			var sitepage = "hallpressennatverket";
			var position = "TopRight";

			if (!(RN)) {
				var RN = new String(Math.random());
				var RNS = RN.substring(2, 11);
			}

			var oas = server;
			var oaspage = sitepage + '/1' + RNS + '@' + position;

			oaspage += '?XE'; //Don't touch.
			oaspage += '&Sajt=vetlandaposten.se&Sektion=Nyheter&Typ=jx&Natverk=hallpressen'; //Add Taxonomy here.
			oaspage += OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE'; //Don't touch.

			if (_version < 11) {
				document.write('<a href="' + oas + '/1c/' + oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
			} else {
				document.write('<scr' + 'ipt type="text/javascript" src="' + oas + '/3/' + oaspage + '">\<\/script\>');
			}

			//
			<!-- end oas 6 analytics -->

			//
			<!-- Start natverkstagg Tidningsnatet -->
			document.write('<img src="https://ssl.sifomedia.se/1/tidningsnatet/123645@TopRight?XE&Sajt=vetlandaposten.se&Sektion=Nyheter&Grupp1=tidningsnatet&Grupp2=hlp&XE" border="0" alt="" />');
			//
			<!-- Slut natverkstagg -->
		}
	</script>

    <noscript>
        <img src="https://ssl.sifomedia.se/1/tidningsnatet/123645@TopRight?XE&Sajt=vetlandaposten.se&Sektion=Nyheter&Grupp1=tidningsnatet&Grupp2=hlp&XE" border="0" alt="" />    </noscript>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3"},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/a37bbcefec4f42df84ebfc655c0d1f37.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bd7d2bc883","applicationID":"7889035","transactionName":"NV0AZ0BTCkRTARFQWwwXI1BGWwtZHREMV1MOXU9SQEYNVF4H","queueTime":0,"applicationTime":521,"atts":"GRoDEQhJGUo=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
