<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
        <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"uuid":"8944e857-bac4-4efe-8aa1-72445add9211","pageCategory":"Vetlanda","publishDate":"2017-09-06 16:16","pageCategories":"Nyheter,Vetlanda","pageTags":"Njudungs hembygdsf\u00f6rening,Riksantikvarie\u00e4mbetet,Historia","weather":"day\/12","plusArticle":"Nej","plusUser":"false","pageAuthor":"Mari Ermeland","pageNewsvalue":"4"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Kulturvandra i Vasas spår - Vetlanda-Posten</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.vetlandaposten.se/wp-content/themes/vetlanda-posten/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.vetlandaposten.se' />
<link rel='dns-prefetch' href='//mmetrix.mobi' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//eas4.emediate.eu' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/vetlanda-posten/assets/css/style.min.css?ver=632d4b3e0e3c4a8203bcff79a2457a1464256c2b' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript' src='https://mmetrix.mobi/sifo_msr2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.vetlandaposten.se\/ajax.php","disqus_shortname":"vetlandaposten","facebook_id":"989256764418810","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","eas_fif":"https:\/\/www.vetlandaposten.se\/wp-content\/themes\/hp5.0base\/EAS_fif.html","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","productname":"Vetlanda-Posten","productname_short":"VP","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.vetlandaposten.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","show_ads_in_gallery":"true","sifo_domain":"vetlandaposten.se","sifo_id":"4132","tulo_product_code":"vp_premium"};
var auth = {"environment":"prod","client":"568f788ea672016e57000002","oid":"hallpressen","forward_uri":"https:\/\/www.vetlandaposten.se\/tulo-forward","default_uri":"https:\/\/www.vetlandaposten.se"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=632d4b3e0e3c4a8203bcff79a2457a1464256c2b'></script>
<script type='text/javascript' src='//eas4.emediate.eu/EAS_tag.1.0.js?ver=632d4b3e0e3c4a8203bcff79a2457a1464256c2b'></script>
<script type='text/javascript' src='https://www.vetlandaposten.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.vetlandaposten.se/wp-json/' />
<link rel="canonical" href="https://www.vetlandaposten.se/article/kulturvandra-i-vasas-spar/" />
<link rel="alternate" type="application/json+oembed" href="https://www.vetlandaposten.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vetlandaposten.se%2Farticle%2Fkulturvandra-i-vasas-spar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vetlandaposten.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vetlandaposten.se%2Farticle%2Fkulturvandra-i-vasas-spar%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=11&amp;siteid=1&amp;t=1777700936&amp;back=https%3A%2F%2Fwww.vetlandaposten.se%2Farticle%2Fkulturvandra-i-vasas-spar%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="description" content="Kulturarvsdagen bjuder på en tidsresa till fots på en minst 1 000-årig Vetlandaväg. (Njudungs hembygdsförening, Riksantikvarieämbetet, Historia)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="sitename" content="Vetlanda-Posten" />
	<meta name="apple-itunes-app" content="app-id=492582319" />
	<meta name="google-play-app" content="app-id=se.hallpressen.vp" />
	<meta name="author" property="author" content="Mari Ermeland" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Vetlanda-Posten" />
	<meta property="og:site_name_full" content="Vetlanda-Posten" />
	<meta property="og:title" content="Kulturvandra i Vasas spår" />
	<meta property="og:description" content="Genom Vetlanda ringlar en forntida landsväg som få känner till i dag. Vasa passerade där, liksom Linné. På lördag ges chansen att kulturvandra en sträcka i sällskap med kunniga guider." />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2017-09-06 16:16:00" />
	<meta property="article:modified_time" content="2017-09-06 15:51:36" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=262d3a82-0b85-43a8-931f-8d64b9f9a40b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=6f877bba-3420-4fcb-8850-00558098858f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=872676cd-8011-4c2a-9e43-ff03e59e7b3d&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=3a2e1dd7-d964-436a-893b-c125bb26dd91&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=308b1f82-adc5-4e4d-bcb9-58bcaaff8f07&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Njudungs hembygdsförening" />
	<meta property="article:tag" content="Riksantikvarieämbetet" />
	<meta property="article:tag" content="Historia" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/vetlanda-posten/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/vetlanda-posten/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/vetlanda-posten/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/vetlanda-posten/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/vetlanda-posten/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/vetlanda-posten/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Kulturvandra i Vasas spår',
		pageURL: 'https://www.vetlandaposten.se/article/kulturvandra-i-vasas-spar/',
		pageCat: 'Vetlanda',
		pageNewsvalue: '4',
		pageTags: "['Njudungs hembygdsförening','Riksantikvarieämbetet','Historia']",
		pageAuthor: 'Mari Ermeland',
		miscWeather: 'day/12'
	}
</script>

<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
</head>
<body class="single single-article postid-57222 container" data-device="mobile">
<div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<header id="main-header" class="hidden-print">
                
    	<div id="site-header" class="row">
		<div id="site-brand">
			<a id="site-logo" href="https://www.vetlandaposten.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="https://www.vetlandaposten.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/day/12.png" alt="Väder i Vetlanda"/>
		</div>
		<div class="weather-info">
			<h5>Vetlanda</h5>
			<span class="weather-temp">11°C</span> <span class="weather-wind">O 3 m/s</span>
		</div>
	</div>
			<a href="https://www.vetlandaposten.se/vader/">Se hela prognosen</a>
	</div></div></div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    


    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

				<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="http://www.vetlandaposten.se/"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.vetlandaposten.se/vetlanda/"><span></span>Vetlanda</a></li>
	<li><a href="https://www.vetlandaposten.se/savsjo/"><span></span>Sävsjö</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.vetlandaposten.se/sport/"><span></span>Sport</a></li>
	<li><a href="https://www.vetlandaposten.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.vetlandaposten.se/ekonomi/"><span></span>Ekonomi</a></li>
	<li><a href="https://www.vetlandaposten.se/ledare/"><span></span>Ledare</a></li>
	<li><a href="https://www.vetlandaposten.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.vetlandaposten.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="https://www.vetlandaposten.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.vetlandaposten.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="http://www.vetlandaposten.se/tv/"><span></span>TV</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.vetlandaposten.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.vetlandaposten.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.vetlandaposten.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.vetlandaposten.se/kontakt-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.vetlandaposten.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Mer</a>
<ul class="sublevel-1">
	<li><a href="https://www.vetlandaposten.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.vetlandaposten.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.smt.se/"><span></span>Smålands-Tidningen</a></li>
	<li><a href="http://www.smalandsdagblad.se/"><span></span>Smålands Dagblad</a></li>
	<li><a href="http://www.tranastidning.se/"><span></span>Tranås Tidning</a></li>
</ul>
</li>
<li><a href="http://etidningen.vetlandaposten.se"><span></span>eVP</a></li>
<li><a href="https://www.vetlandaposten.se/jobb/"><span></span>Jobb</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="https://www.vetlandaposten.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="http://www.vetlandaposten.se/"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.vetlandaposten.se/vetlanda/"><span></span>Vetlanda</a></li>
	<li><a href="https://www.vetlandaposten.se/savsjo/"><span></span>Sävsjö</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.vetlandaposten.se/sport/"><span></span>Sport</a></li>
	<li><a href="https://www.vetlandaposten.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.vetlandaposten.se/ekonomi/"><span></span>Ekonomi</a></li>
	<li><a href="https://www.vetlandaposten.se/ledare/"><span></span>Ledare</a></li>
	<li><a href="https://www.vetlandaposten.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.vetlandaposten.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="https://www.vetlandaposten.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.vetlandaposten.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="http://www.vetlandaposten.se/tv/"><span></span>TV</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.vetlandaposten.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.vetlandaposten.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.vetlandaposten.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.vetlandaposten.se/kontakt-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.vetlandaposten.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Mer</a>
<ul class="sublevel-1">
	<li><a href="https://www.vetlandaposten.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.vetlandaposten.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.smt.se/"><span></span>Smålands-Tidningen</a></li>
	<li><a href="http://www.smalandsdagblad.se/"><span></span>Smålands Dagblad</a></li>
	<li><a href="http://www.tranastidning.se/"><span></span>Tranås Tidning</a></li>
</ul>
</li>
<li><a href="http://etidningen.vetlandaposten.se"><span></span>eVP</a></li>
<li><a href="https://www.vetlandaposten.se/jobb/"><span></span>Jobb</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-prenumerera-wrapper">Prenumerera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-prenumerera-wrapper">
		<ul id="ms-menu-prenumerera">
							 <li><a href="https://www.vetlandaposten.se/prenumerera/">Prenumerera</a></li>
<li><a href="https://www.vetlandaposten.se/kontakt-kundcenter/">Kontakt kundcenter</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-annonsera-wrapper">Annonsera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-annonsera-wrapper">
		<ul id="ms-menu-annonsera">
							 <li><a href="https://www.vetlandaposten.se/annonsera/">Annonsera</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="https://www.vetlandaposten.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="https://www.vetlandaposten.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>					</div>
	</nav>
</div>
        <div class="below-main-menu-wrapper">
        <div class="below-main-menu">
            <div class="news-list section-news hp-widget-box hp-type-most-read">

    <header class="hp-widget-heading"  >
        <h2 class="hp-widget-title"  >Mest lästa</h2>
    </header>
        <div class="hp-most-read-arrow"></div>
        <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="https://www.vetlandaposten.se/article/lennartsson-snart-tillbaka-efter-tuffa-aret/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">igår 20:51</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Lennartsson snart tillbaka efter tuffa året</h3>
                            <span class="time time-after">igår 20:51</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="https://www.vetlandaposten.se/article/kevin-skadades-svart-i-simbassangen/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-gallery">
                            <span class="time time-before">igår 05:56</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Kevin skadades svårt i simbassängen</h3>
                            <span class="time time-after">igår 05:56</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-camera"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="https://www.vetlandaposten.se/article/hon-fodde-sonen-i-bilen-min-sambo-hann-inte-ens-stanna-bilen/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video">
                            <span class="time time-before">igår 19:15</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Sanna födde sonen i bilen: ”Min sambo hann inte ens stanna bilen”</h3>
                            <span class="time time-after">igår 19:15</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="https://www.vetlandaposten.se/article/nio-veckor-gammal-bebis-hade-skallfraktur-sos-alarm-vagrade-skicka-ambulans-jag-skakade/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 04:46</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Bebis hade skallfraktur – ingen ambulans kom</h3>
                            <span class="time time-after">igår 04:46</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

        </div>
    </div>
        <div id="panorama-header">
        <div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
            <div id="main-header-top-panorama" class="">
                <div class="ad-container">
		<div class="ad-wrapper">
            <div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/VP_Mobil_01 -->
                <div id="dfpWrap" class="  ad-backdrop">
                    <div id="div-gpt-ad-VP_Mobil_01" class="google-dfp "
                         data-width="320"
                         data-height="320"
                         data-cuid="/172094094/VP_Mobil_01"
                         data-unique-name="VP_Mobil_01"
                         data-show-at="mobil"
                         data-hide-label=""
                         data-lazy="">
                    </div>
                </div>
			</div>
      </div>
		</div>
            </div>
        </div>
    </div>
    

</header>
<div id="main-body">
    <script type="application/javascript">
        hp.plus = false
    </script>

	
			<article class="single-article  single-article-large section-news has-image has-media has-gallery" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="8944e857-bac4-4efe-8aa1-72445add9211" data-position="0">
	
                    <div class="row">
                <div class="article-top-ad">
                    
                </div>
            </div>
        
		<div class="row">

			<div class="article-wrapper">
				
					
						<header class="article-header header-version-3">
                            <div class="header-wrapper">

                                 
                                    
                                                                             <div class="hp-slideshow topmedia mobile img-container" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" data-slideshow="[{&quot;src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=262d3a82-0b85-43a8-931f-8d64b9f9a40b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=262d3a82-0b85-43a8-931f-8d64b9f9a40b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;Inf\u00f6r kulturarvsdagen har Jan Ekstr\u00f6m och Sven Sterner, fr\u00e5n Hembygdsf\u00f6reningen Njudung, f\u00f6rberett en sp\u00e4nnande kulturvandring l\u00e4ngs den ur\u00e5ldriga landsv\u00e4gen Nollan som g\u00e5r fr\u00e5n Kvarndammen via Fr\u00e4lseg\u00e5rden, d\u00e4r de st\u00e5r, f\u00f6rbi Njudungsgymnasiet och vidare genom nuvarande \u00d6stersand och dagens centrum.&quot;,&quot;photographer&quot;:&quot;Mari&amp;nbsp;Ermeland&quot;,&quot;id&quot;:&quot;262d3a82-0b85-43a8-931f-8d64b9f9a40b&quot;,&quot;imageshop&quot;:false,&quot;shopurl&quot;:null},{&quot;src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=6f877bba-3420-4fcb-8850-00558098858f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=6f877bba-3420-4fcb-8850-00558098858f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;\u201dM\u00e5nga g\u00e5r den h\u00e4r v\u00e4gen utan att veta att den \u00e4r minst 1\u00a0000 \u00e5r\u201d, s\u00e4ger Jan Ekstr\u00f6m och Sven Sterner.&quot;,&quot;photographer&quot;:&quot;Mari&amp;nbsp;Ermeland&quot;,&quot;id&quot;:&quot;6f877bba-3420-4fcb-8850-00558098858f&quot;,&quot;imageshop&quot;:false,&quot;shopurl&quot;:null},{&quot;src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=872676cd-8011-4c2a-9e43-ff03e59e7b3d&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=872676cd-8011-4c2a-9e43-ff03e59e7b3d&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;Stava-Liljas eller Stava-Lisas stuga l\u00e5g en g\u00e5ng invid Nollan, mellan Kvarndammen och nuvarande Norrv\u00e4gen.&quot;,&quot;photographer&quot;:&quot;Ok\u00e4nd&amp;nbsp;&quot;,&quot;id&quot;:&quot;872676cd-8011-4c2a-9e43-ff03e59e7b3d&quot;,&quot;imageshop&quot;:false,&quot;shopurl&quot;:null},{&quot;src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=3a2e1dd7-d964-436a-893b-c125bb26dd91&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=3a2e1dd7-d964-436a-893b-c125bb26dd91&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;Gustava Liljas stuga \u00e4r borta sedan l\u00e4nge men syrenerna \u00e4r kvar och frodas.&quot;,&quot;photographer&quot;:&quot;Mari&amp;nbsp;Ermeland&quot;,&quot;id&quot;:&quot;3a2e1dd7-d964-436a-893b-c125bb26dd91&quot;,&quot;imageshop&quot;:false,&quot;shopurl&quot;:null},{&quot;src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=308b1f82-adc5-4e4d-bcb9-58bcaaff8f07&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=308b1f82-adc5-4e4d-bcb9-58bcaaff8f07&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;Jan Ekstr\u00f6m och Sven Sterner har lagt storskifteskartan och stadskartan fr\u00e5n 1933 \u00f6ver varandra. D\u00e4r syns tydligt hur landsv\u00e4gen Nollan \u00e4r en del av dagens gatun\u00e4t.&quot;,&quot;photographer&quot;:&quot;Mari&amp;nbsp;Ermeland&quot;,&quot;id&quot;:&quot;308b1f82-adc5-4e4d-bcb9-58bcaaff8f07&quot;,&quot;imageshop&quot;:false,&quot;shopurl&quot;:null}]">
    <a href="https://imengine.hall.infomaker.io/imengine/image.php?uuid=262d3a82-0b85-43a8-931f-8d64b9f9a40b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80" class="img-cropper img-cropper-3-2">
        <img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=262d3a82-0b85-43a8-931f-8d64b9f9a40b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80" alt=""  itemprop="contentUrl" />
    </a>
    <meta itemprop="author" content="Mari&nbsp;Ermeland" />
    <meta itemprop="caption" content="Inför kulturarvsdagen har Jan Ekström och Sven Sterner, från Hembygdsföreningen Njudung, förberett en spännande kulturvandring längs den uråldriga landsvägen Nollan som går från Kvarndammen via Frälsegården, där de står, förbi Njudungsgymnasiet och vidare genom nuvarande Östersand och dagens centrum." />
    <meta itemprop="representativeOfPage" content="true" />
</div>
                                     
                                                                                                                         <div class="article-block article-headline">
                                                <h1 itemprop="headline">Kulturvandra i Vasas spår</h1>
                                            </div>
                                                                             
                                                                                                                  
                                                                             
                                                                                                                                                 <div class="article-block article-drophead">
                                                        <p>Kulturarvsdagen bjuder på tidsresa till fots på lördag</p>
                                                    </div>
                                                                                             

                                            <div class="article-block article-leadin">
                                                <meta itemprop="articleSection" content="Nyheter"/>
                                                                                                <span class="article-dateline" itemprop="dateline">VETLANDA</span>
                                                <span class="article-leadin" itemprop="description">Genom Vetlanda ringlar en forntida landsväg som få känner till i dag. Vasa passerade där, liksom Linné. På lördag ges chansen att kulturvandra en sträcka i sällskap med kunniga guider.</span>
                                            </div>
                                                                             
                                                                                                                        <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2017-09-06 16:16:00">Publicerad 6 sep. 2017 16:16</time></span>

                                                
                                            </div>
                                                                             
                                                             </div>
						</header> <!-- /#article-header -->

                        <div class="article-body-content-wrapper">

                            <div class="article-leadin-ad">
                                
		<div class="ad-wrapper">
            <div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/VP_Mobil_02 -->
                <div id="dfpWrap" class="  ad-backdrop">
                    <div id="div-gpt-ad-VP_Mobil_02" class="google-dfp "
                         data-width="320"
                         data-height="320"
                         data-cuid="/172094094/VP_Mobil_02"
                         data-unique-name="VP_Mobil_02"
                         data-show-at="mobil"
                         data-hide-label=""
                         data-lazy="">
                    </div>
                </div>
			</div>
      </div>
		
                            </div>

                            <section class="article-body">

                                                                    <div class="row">
                                        <div class="article-content-wrapper">

                                                                                            
                                                                                             
                                                                                            <div class="article-content page-content" itemprop="articleBody"><p>I veckoslutet arrangeras kulturarvsdagen landet runt i samarbete med Riksantikvarieämbetet, så också i Vetlanda på lördag eftermiddag. </p><p>Här guidar Jan Ekström och Sven Sterner, från Hembygdsföreningen Njudung, intresserade längs den urgamla landsvägen som genom århundradena fört så många till och från Vetlanda. </p><p>I dag är sträckan ett populärt promenadstråk, men få känner till att de bokstavligen går i förfädrens spår.</p><h2 class="subheadline1">Väg Nollan</h2><p>Några dagar i förväg är Jan Ekström och Sven Sterner ute och rekognoscerar sträckan.</p><p>— Vägsträckan kallas Nollan och börjar här vid bron, säger de när de står intill vandrarhemmet vid Kvarndammen.</p><p>— Här har människor passerat under minst 1 000 år. På den här platsen liksom i den gamla kyrkbyn alldeles intill fanns Vetlandas allra första bebyggelse. Vetlanda frälsegård omnämns redan 1562 och den nuvarande mangårdsbyggnaden är från 1700-talet, säger Jan Ekström.</p><p>Genom att lägga storskifteskartan från 1800, en stadskarta från 1933 och en aktuell karta över varandra kan de tydligt se hur den ursprungliga landsvägens sträckning finns bevarad närmast exakt i dagens gatunät. </p><h2 class="subheadline1">Förbi gymnasiet</h2><p>Från bron invid vandrarhemmet i Kvarndammen går vägen vidare upp genom fruktlunden, över Norrvägen och fram förbi Njudungsgymnasiet till Badhuset. Stengärdsgårdarna är delvis bevarade.</p><p>— Vi håller ingen föreläsning under vandringen på lördag utan folk får fylla på med sina berättelser och det de vet, understryker Jan och Sven.</p><p>— Vi hoppas att många är intresserade att följa med.</p><p>Tanken är att vandrarna tillsammans ska reflektera och prata om hur kulturlandskapet och stadsmiljön ändrats både under de senaste 100 åren och de många föregående seklerna</p><h2 class="subheadline1">Två landsvägar</h2><p>Storskifteskartan visar hur landsvägen norrifrån delade sig vid nuvarande Kvarndammen. En sträcka fortsatte förbi kyrkan ungefär som i dag, medan den andra vek upp förbi Frälsegården och sedan vidare genom nuvarande Östersand mot dagens centrum. </p><p>Via den här så kallade Nollan nåddes också de gamla gårdarna Norrgården, Mellangården och Abelsgården.</p><p>Förklaringen till de två Vetlandavägarna kan vara att vägen förbi kyrkan gick över sankare mark och troligen inte var farbar hela året.</p><p>— Tänk, vi vet att Gustav Vasa besökte den här platsen 1526, han skrev elva brev härifrån. I februari 1528 övernattade 10 000 danska soldater här under krigsherren Rantzaus tillbakatåg. Och flera kungar har passerat här, säger Jan.</p><h2 class="subheadline1">Industrins vagga</h2><p>Från 1846, då näringsfriheten infördes, blomstrade området runt Kvarndammen upp genom driftiga och kunniga hantverkare, berättar Jan Ekström. Här lades delvis grunden till Vetlanda som industristad, menar han.</p><p>Längs Nollan passerar vandrarna också platsen för Stava-Liljas stuga. Hennes syrener finns kvar och Sven Sterner kommer att visa flera bilder, både på stugan och på Gustava Lilja själv. Ja, kulturvandrarna lär ha mycket intressant att dryfta. </p><p>Vandringen avslutas i Forngården, men i gamla vattenverket visas också ett antal historiska bilder. Guiderna hoppas att många vill följa med dem och tipsar om att vägen är bra både för gående och rullstolsburna. Samt att eget fika med fördel kan tas med.I</p></div>
                                             
                                                                                             <div class="under-article">
                                                                                                                                                                                                                                    <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=Njudungs%20hembygdsf%C3%B6rening">Njudungs hembygdsförening</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=Riksantikvarie%C3%A4mbetet">Riksantikvarieämbetet</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=Historia">Historia</a>
                                                                </span>
                                                            </div>
                                                                                                                                                                        

                                                                                                                                                                
                                                                                                            
                                                    
                                                                                                            
                                                                                                    </div>
                                                                                     </div>

                                    </div> <!-- /.row -->
                                                            </section> <!-- /#article-body -->
                                                        <section class="social-share">
                                    <div class="social-media__wrapper">
        <div class="social-media__body">
                <div class="social-media__item social-media__item--facebook social__facebook--share">
                    <span class="share-counter count-facebook"></span>
                    <span>Facebook</span>
                </div>
            <div class="social-media__item social-media__item--twitter social__twitter--share" data-share-headline="Kulturvandra i Vasas spår">
                <span>Twitter</span>
            </div>
        </div>
    </div>
                            </section>

                            <section class="article-byline article-byline-large">
                                                                    
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image article-author">
				<img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=d8785de0-0583-4833-bfa9-44ca40bcb2d1&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=80&amp;q=80" alt="Mari Ermeland" itemprop="image" />
			</div>
		


							
																
													
                    				<a href="https://www.vetlandaposten.se/las-mer-av/?reporter=mari%20ermeland&id=220"
				   class="more-from ellipsis" itemprop="url">Mari Ermeland</a>
                    						</div>

                                                            </section>

                                                                                                <div id="article-comments-container">
                                        <div id="article-comments-wrapper">

	<div class="small-screen-header">
		<h3>
			<a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments"><i class="fa fa-comment"></i> Kommentera artikeln
				<small>(<span class="disqus-comment-count" data-disqus-identifier="8944e857-bac4-4efe-8aa1-72445add9211"></span>)</small>
			</a>
		</h3>
	</div>

	<div id="article-comments">
		<h4><a href="https://www.vetlandaposten.se/kommentarsregler">Regler för kommentarer</a></h4>

		<div id="disqus_thread"></div>
		<script type="text/javascript">
			/* * * CONFIGURATION VARIABLES * * */
			var disqus_shortname = 'vetlandaposten';
			var disqus_identifier = '8944e857-bac4-4efe-8aa1-72445add9211';

			/* * * DON'T EDIT BELOW THIS LINE * * */
			(function () {
				var dsq = document.createElement('script');
				dsq.type = 'text/javascript';
				dsq.async = true;
				dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

				disqus_config = function() {
				    this.callbacks.onReady = [function() {
					    // Add class collapse on window load so Disqus can decide height
                        var element = document.getElementById('article-comments');
                        var event = document.createEvent('Event');
                        event.initEvent('ev.comments.loaded', true, true);
                        element.dispatchEvent(event);
				    }];
				};
			})();
		</script>
		<noscript>
			Please enable JavaScript to view the
			<a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a>
		</noscript>

	</div>
	<div class="expand-comments"><a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments" class="collapsed"></a></div>
</div>                                    </div>
                                                            
                        <div class="article-under-sidebar">
                            
                        </div>
                        </div>
                        <div class="article-body-right-sidebar hidden-xs hidden-sm">
                            
                        </div>
									  			</div><!-- /#article-wrapper -->
		</div> <!-- /.row -->
    </article>
    					
		<div class="ad-wrapper">
            <div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/VP_Mobil_01 -->
                <div id="dfpWrap" class="  ad-backdrop">
                    <div id="div-gpt-ad-VP_Mobil_01" class="google-dfp "
                         data-width="320"
                         data-height="320"
                         data-cuid="/172094094/VP_Mobil_01"
                         data-unique-name="VP_Mobil_01"
                         data-show-at="mobil"
                         data-hide-label=""
                         data-lazy="">
                    </div>
                </div>
			</div>
      </div>
		<section class="every_board"><div class="row"><div class="clearfix"></div></div></section><section class="every_board"><div class="row"><div class="clearfix"></div></div></section>
	

    <script>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</script>

            <div class="scroll-article" data-uuid="19049e24-0980-4996-86f3-0f9b8d8103b6" data-position="1" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.vetlandaposten.se/article/sa-mycket-kostar-regnbagsveckan/">
                        <h1 itemprop="headline">Så mycket kostar Regnbågsveckan</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">VETLANDA</span>
                    <span class="article-leadin" itemprop="description">”Om vi genom den här satsningen får fem personer att välja att bo i Vetlanda, så har vi genom skatteintäkterna tjänat in dessa pengar.” </span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="3693d1f2-af9d-4cf6-bbac-aa8822bc06fd" data-position="2" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.vetlandaposten.se/article/man-hade-brostsmartor-uppmanades-att-kora-sjalv-till-akuten/">
                        <h1 itemprop="headline">Man hade bröstsmärtor – uppmanades att köra själv till akuten</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">Eksjö</span>
                    <span class="article-leadin" itemprop="description">En man med bröstsmärtor fick rådet av en sjuksköterska att köra själv till akutmottagningen, som låg två mil bort. <br />Nu har IVO, Inspektionen för vård och omsorg, granskat fallet och konstaterar att det fanns flera bister.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="cfb6f597-b2b3-449c-bc8f-d308a6a606eb" data-position="3" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.vetlandaposten.se/article/toaletter-forstordes-av-noggranna-tratjuvar/">
                        <h1 itemprop="headline">Toaletter förstördes av noggranna trätjuvar</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">Skepperstad</span>
                    <span class="article-leadin" itemprop="description">Efter helgen återstår inte mycket av de två toaletter som funnits på Skärsjöbadet. Hela väggar och dörrar har försvunnit från badplatsen.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="d86f4ff7-a803-4df6-b18b-4f2d84fef4a1" data-position="4" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.vetlandaposten.se/article/barn-riskerar-att-bli-utan-vaccin/">
                        <h1 itemprop="headline">Barn riskerar att bli utan vaccin</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">Jönköpings län</span>
                    <span class="article-leadin" itemprop="description">Spädbarn och skolbarn i hela länet riskerar att stå utan vaccin som ska skydda mot difteri, stelkramp, kikhosta, mässling, med mera. En miss i beställningen är orsaken och konsekvensen kan bli att viktiga vaccinationer försenas nästa sommar.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="67d7716d-f9fd-4bab-8340-42264409a233" data-position="5" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.vetlandaposten.se/article/zombievirus-har-odelagt-high-chaparral-overlever-du/">
                        <h1 itemprop="headline">Zombievirus har ödelagt High Chaparral – ’överlever’ du?</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">LÄNET</span>
                    <span class="article-leadin" itemprop="description">High Chaparral har smittats av ett virus och zombies stryker omkring på västernstadens gator.<br />I alla fall under löptävlingen Run for your lives i november.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="7953605a-c6b0-47ba-8670-3143745dda1b" data-position="6" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.vetlandaposten.se/article/har-ar-vetlandas-motstandare-i-semin/">
                        <h1 itemprop="headline">Vetlanda valde Rospiggarna - får gliring av Smederna</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">SPEEDWAY</span>
                    <span class="article-leadin" itemprop="description">Elit Vetlanda ville ha Lejonen.<br />De fick regerande mästaren Rospiggarna.<br />– Ett naturligt val, säger sportchefen Mikael Wirebrand.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="ed40d832-f9c2-44bb-b471-b3aec97f0ebd" data-position="7" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.vetlandaposten.se/article/savsjobor-erbjuds-fysisk-aktivitet-pa-recept-hoppas-pa-goda-resultat/">
                        <h1 itemprop="headline">Sävsjöbor erbjuds fysisk aktivitet på recept: ”Hoppas på goda resultat”</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">Sävsjö</span>
                    <span class="article-leadin" itemprop="description">Motionssim, träning på gym och powerwalk i grupp är några av aktiviteterna som Sävsjö kommun tillsammans med vårdcentralerna kommer att erbjuda patienter.</span>
                </div>
            </div>
        </div>
    
    <div class="scroll-indicator">
        <div class="scroll-indicator-wrapper">
            <div class="next-article"></div>
            <div class="scroll-info">
                <div class="scroll-counter">
                    Artikel <span>2</span> av 8
                </div>
                <div class="scroll-headline">Så mycket kostar Regnbågsveckan</div>
            </div>
        </div>
    </div>
    <div class="article-return-to-top-wrapper">
        <div class="article-return-to-top">
           <div class="article-return-to-top-link"><a href="http://www.vetlandaposten.se">Tillbaka till startsidan</a></div>
        </div>
    </div>
</div> <!-- /#main-body -->
			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress // Page: Vetlandaposten.se | Genomgående // Placement: Vetlandaposten.se - Helsida Desktop - 1x1 (5174864) // created at: Apr 27, 2017 1:21:05 PM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5174864/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5174864/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5174864/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag --></div>
		
<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="https://www.vetlandaposten.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Nyhetschef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: karin.bjorserud@smt.se">Karin Björserud</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: patricia.svensson@hallpressen.se">Patricia Svensson</a></li> 
</ul> <!-- Listan slutar --></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Postadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Bangårdsgatan 10</li>
<li>574 32 Vetlanda</li>
</ul> <!-- Listan slutar -->
</div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46383755060">0383 - 75 50 60 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Besöksadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Bangårdsgatan 10, Vetlanda</li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: vetlandared@smt.se">vetlandared@smt.se</a></li> 

<li> <a href="tel:+46383755060">0383-75 50 60</a> </li>
</ul> <!-- Listan slutar --></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto: kundcenter@smt.se">kundcenter@smt.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-11</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.vetlandaposten.se/annonsera">www.vetlandaposten.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Vetlanda-Posten har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Smålands Tidningar</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.jp.se" class="rel_magazine">Jönköpings-Posten</a></li>
<li><a href="http://www.smalandsdagblad.se" class="rel_magazine">Smålands Dagblad</a></li>
<li><a href="http://www.vn.se" class="rel_magazine">Värnamo Nyheter</a></li>
<li><a href="http://www.smalanningen.se" class="rel_magazine">Smålänningen</a></li>
<li><a href="http://www.vetlandaposten.se" class="rel_magazine">Vetlanda-Posten</a></li>
<li><a href="http://www.tranastidning.se" class="rel_magazine">Tranås Tidning</a></li>
<li><a href="http://www.smt.se" class="rel_magazine">Smålands-Tidningen</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:marie.flyckt@hallpressen.se">Marie Flyckt </a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
    <div class="takeover">
        
    </div>
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=632d4b3e0e3c4a8203bcff79a2457a1464256c2b'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=632d4b3e0e3c4a8203bcff79a2457a1464256c2b'></script>
<script type='text/javascript' src='https://www.vetlandaposten.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


	<script type="text/javascript" src="https://ssl.sifomedia.se/Scripts/ref_analytics.js"></script>
	<script type="text/javascript">
		if (((/Opera\s[Mobi|Mini]/i.test(navigator.userAgent) || /Phone|Mobile|Android|Symbian|BlackB|CLDC|MIDP|/i.test(navigator.userAgent)) && (!/Macintosh|Solaris|BSD|iPad|OS\/2|PLAYSTATION|Nintendo\sWii|Xbox/i.test(navigator.userAgent))) && (function () {
				try {
					var w = window, d = document, e = d.documentElement, g = d.getElementsByTagName('body')[0], x = w.innerWidth || e.clientWidth || g.clientWidth;
				} catch (r) {
					var x = 568
				}
				return x;
			})() < 737) {
			//The device is a mobile phone
			sifo_Msr("4132", "", "", "", "", "", "");
		} else {
			//The device is NOT a mobile phone

			//
			<!-- begin oas 6 analytics -->

			_version = 11;
			if (navigator.userAgent.indexOf('mozilla/3') != -1) {
				_version = 10;
			}

			var server = "https://ssl.sifomedia.se";
			var sitepage = "hallpressennatverket";
			var position = "TopRight";

			if (!(RN)) {
				var RN = new String(Math.random());
				var RNS = RN.substring(2, 11);
			}

			var oas = server;
			var oaspage = sitepage + '/1' + RNS + '@' + position;

			oaspage += '?XE'; //Don't touch.
			oaspage += '&Sajt=vetlandaposten.se&Sektion=Nyheter&Typ=jx&Natverk=hallpressen'; //Add Taxonomy here.
			oaspage += OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE'; //Don't touch.

			if (_version < 11) {
				document.write('<a href="' + oas + '/1c/' + oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
			} else {
				document.write('<scr' + 'ipt type="text/javascript" src="' + oas + '/3/' + oaspage + '">\<\/script\>');
			}

			//
			<!-- end oas 6 analytics -->

			//
			<!-- Start natverkstagg Tidningsnatet -->
			document.write('<img src="https://ssl.sifomedia.se/1/tidningsnatet/123645@TopRight?XE&Sajt=vetlandaposten.se&Sektion=Nyheter&Grupp1=tidningsnatet&Grupp2=hlp&XE" border="0" alt="" />');
			//
			<!-- Slut natverkstagg -->
		}
	</script>

    <noscript>
        <img src="https://ssl.sifomedia.se/1/tidningsnatet/123645@TopRight?XE&Sajt=vetlandaposten.se&Sektion=Nyheter&Grupp1=tidningsnatet&Grupp2=hlp&XE" border="0" alt="" />    </noscript>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3"},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/a37bbcefec4f42df84ebfc655c0d1f37.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bd7d2bc883","applicationID":"7889035","transactionName":"NV0AZ0BTCkRTARFQWwwXI1BGWwtZHREMV1MOXU9SQEYNVF4H","queueTime":0,"applicationTime":839,"atts":"GRoDEQhJGUo=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
