<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
        <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"uuid":"c10c8f62-1dfd-4c0c-839e-a1692208fd6e","pageCategory":"Kultur","publishDate":1502782440,"pageCategories":"Kultur","pageTags":"Biografier,Biografi,Recension,Litteratur","weather":"day\/6","plusArticle":"Nej","plusUser":"false","pageAuthor":"Johan Fingal","pageNewsvalue":"5"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Biografi om barnen som levde i Thomas Manns skugga - Vetlanda-Posten</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.vetlandaposten.se/wp-content/themes/vetlanda-posten/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.vetlandaposten.se' />
<link rel='dns-prefetch' href='//mmetrix.mobi' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//eas4.emediate.eu' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/vetlanda-posten/assets/css/style.min.css?ver=e82fbe6f5f8d03e3ef8ad822284105b0ccd8d53c' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript' src='https://mmetrix.mobi/sifo_msr2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.vetlandaposten.se\/ajax.php","disqus_shortname":"vetlandaposten","facebook_id":"989256764418810","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","eas_fif":"https:\/\/www.vetlandaposten.se\/wp-content\/themes\/hp5.0base\/EAS_fif.html","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","productname":"Vetlanda-Posten","productname_short":"VP","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.vetlandaposten.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","show_ads_in_gallery":"true","sifo_domain":"vetlandaposten.se","sifo_id":"4132","tulo_product_code":"vp_premium"};
var auth = {"environment":"prod","client":"568f788ea672016e57000002","oid":"hallpressen","forward_uri":"https:\/\/www.vetlandaposten.se\/tulo-forward","default_uri":"https:\/\/www.vetlandaposten.se"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=e82fbe6f5f8d03e3ef8ad822284105b0ccd8d53c'></script>
<script type='text/javascript' src='//eas4.emediate.eu/EAS_tag.1.0.js?ver=e82fbe6f5f8d03e3ef8ad822284105b0ccd8d53c'></script>
<script type='text/javascript' src='https://www.vetlandaposten.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.vetlandaposten.se/wp-json/' />
<link rel="canonical" href="https://www.vetlandaposten.se/article/biografi-om-barnen-som-levde-i-thomas-manns-skugga/" />
<link rel="alternate" type="application/json+oembed" href="https://www.vetlandaposten.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vetlandaposten.se%2Farticle%2Fbiografi-om-barnen-som-levde-i-thomas-manns-skugga%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vetlandaposten.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vetlandaposten.se%2Farticle%2Fbiografi-om-barnen-som-levde-i-thomas-manns-skugga%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=11&amp;siteid=1&amp;t=184393768&amp;back=https%3A%2F%2Fwww.vetlandaposten.se%2Farticle%2Fbiografi-om-barnen-som-levde-i-thomas-manns-skugga%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="description" content="En ny biografi handlar om Thomas Manns sex barn som alla var mycket begåvade, men som ständigt hamnade i skuggan av sin berömda far. (Biografier, Biografi, Recension, Litteratur)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="sitename" content="Vetlanda-Posten" />
	<meta name="apple-itunes-app" content="app-id=492582319" />
	<meta name="google-play-app" content="app-id=se.hallpressen.vp" />
	<meta name="author" property="author" content="Johan Fingal" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Vetlanda-Posten" />
	<meta property="og:site_name_full" content="Vetlanda-Posten" />
	<meta property="og:title" content="Biografi om barnen som levde i Thomas Manns skugga" />
	<meta property="og:description" content="Pappan var berömd författare, men tillvaron för de sex barnen var inte lätt. Tilmann Lahme har skrivit en biografi om den ovanliga familjen Mann som söker sin identitet på flykt undan krigets Europa." />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2017-08-15 09:34:00" />
	<meta property="article:modified_time" content="2017-08-15 09:34:06" />
	<meta property="article:section" content="Kultur" />
	<meta property="emediate:category" content="Kultur" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=0a2d212c-22f6-40fe-bcae-47ebf89b9e7f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=7bfa9e42-3b06-4818-b6d7-784b19e64df5&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Biografier" />
	<meta property="article:tag" content="Biografi" />
	<meta property="article:tag" content="Recension" />
	<meta property="article:tag" content="Litteratur" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/vetlanda-posten/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/vetlanda-posten/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/vetlanda-posten/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/vetlanda-posten/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/vetlanda-posten/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/vetlanda-posten/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Biografi om barnen som levde i Thomas Manns skugga',
		pageURL: 'https://www.vetlandaposten.se/article/biografi-om-barnen-som-levde-i-thomas-manns-skugga/',
		pageCat: 'Kultur',
		pageNewsvalue: '5',
		pageTags: "['Biografier','Biografi','Recension','Litteratur']",
		pageAuthor: 'Johan Fingal',
		miscWeather: 'day/6'
	}
</script>

<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
</head>
<body class="single single-article postid-56401 container" data-device="mobile">
<div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<header id="main-header" class="hidden-print">
                
    	<div id="site-header" class="row">
		<div id="site-brand">
			<a id="site-logo" href="https://www.vetlandaposten.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="https://www.vetlandaposten.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/day/6.png" alt="Väder i Vetlanda"/>
		</div>
		<div class="weather-info">
			<h5>Vetlanda</h5>
			<span class="weather-temp">17°C</span> <span class="weather-wind">SO 3 m/s</span>
		</div>
	</div>
			<a href="https://www.vetlandaposten.se/vader/">Se hela prognosen</a>
	</div></div></div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    


    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

				<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="http://www.vetlandaposten.se/"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.vetlandaposten.se/vetlanda/"><span></span>Vetlanda</a></li>
	<li><a href="https://www.vetlandaposten.se/savsjo/"><span></span>Sävsjö</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.vetlandaposten.se/sport/"><span></span>Sport</a></li>
	<li><a href="https://www.vetlandaposten.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.vetlandaposten.se/ekonomi/"><span></span>Ekonomi</a></li>
	<li><a href="https://www.vetlandaposten.se/ledare/"><span></span>Ledare</a></li>
	<li><a href="https://www.vetlandaposten.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.vetlandaposten.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="https://www.vetlandaposten.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.vetlandaposten.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="http://www.vetlandaposten.se/tv/"><span></span>TV</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.vetlandaposten.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.vetlandaposten.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.vetlandaposten.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.vetlandaposten.se/kontakt-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.vetlandaposten.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Mer</a>
<ul class="sublevel-1">
	<li><a href="https://www.vetlandaposten.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.vetlandaposten.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.smt.se/"><span></span>Smålands-Tidningen</a></li>
	<li><a href="http://www.smalandsdagblad.se/"><span></span>Smålands Dagblad</a></li>
	<li><a href="http://www.tranastidning.se/"><span></span>Tranås Tidning</a></li>
</ul>
</li>
<li><a href="http://etidningen.vetlandaposten.se"><span></span>eVP</a></li>
<li><a href="https://www.vetlandaposten.se/jobb/"><span></span>Jobb</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="https://www.vetlandaposten.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök"/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="http://www.vetlandaposten.se/"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.vetlandaposten.se/vetlanda/"><span></span>Vetlanda</a></li>
	<li><a href="https://www.vetlandaposten.se/savsjo/"><span></span>Sävsjö</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.vetlandaposten.se/sport/"><span></span>Sport</a></li>
	<li><a href="https://www.vetlandaposten.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.vetlandaposten.se/ekonomi/"><span></span>Ekonomi</a></li>
	<li><a href="https://www.vetlandaposten.se/ledare/"><span></span>Ledare</a></li>
	<li><a href="https://www.vetlandaposten.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.vetlandaposten.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="https://www.vetlandaposten.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.vetlandaposten.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="http://www.vetlandaposten.se/tv/"><span></span>TV</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.vetlandaposten.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.vetlandaposten.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.vetlandaposten.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.vetlandaposten.se/kontakt-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.vetlandaposten.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Mer</a>
<ul class="sublevel-1">
	<li><a href="https://www.vetlandaposten.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.vetlandaposten.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.smt.se/"><span></span>Smålands-Tidningen</a></li>
	<li><a href="http://www.smalandsdagblad.se/"><span></span>Smålands Dagblad</a></li>
	<li><a href="http://www.tranastidning.se/"><span></span>Tranås Tidning</a></li>
</ul>
</li>
<li><a href="http://etidningen.vetlandaposten.se"><span></span>eVP</a></li>
<li><a href="https://www.vetlandaposten.se/jobb/"><span></span>Jobb</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-prenumerera-wrapper">Prenumerera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-prenumerera-wrapper">
		<ul id="ms-menu-prenumerera">
							 <li><a href="https://www.vetlandaposten.se/prenumerera/">Prenumerera</a></li>
<li><a href="https://www.vetlandaposten.se/kontakt-kundcenter/">Kontakt kundcenter</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-annonsera-wrapper">Annonsera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-annonsera-wrapper">
		<ul id="ms-menu-annonsera">
							 <li><a href="https://www.vetlandaposten.se/annonsera/">Annonsera</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="https://www.vetlandaposten.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="https://www.vetlandaposten.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök"/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>					</div>
	</nav>
</div>
        <div class="below-main-menu-wrapper">
        <div class="below-main-menu">
            <div class="news-list section-news hp-widget-box hp-type-most-read">

    <header class="hp-widget-heading"  >
        <h2 class="hp-widget-title"  >Mest lästa</h2>
    </header>
        <div class="hp-most-read-arrow"></div>
        <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="https://www.vetlandaposten.se/article/efter-tio-ars-vantan-fick-oliver-svar-om-mystiska-20-lappen/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-gallery">
                            <span class="time time-before">igår 20:53</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Efter tio års väntan fick Oliver svar om mystiska 20-lappen</h3>
                            <span class="time time-after">igår 20:53</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-camera"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="https://www.vetlandaposten.se/article/snart-tands-grillarna-da-oppnar-burger-king-i-vetlanda-soker-nu-aktivt-efter-personal/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 14:54</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Då tänds grillarna på Burger King i Vetlanda</h3>
                            <span class="time time-after">igår 14:54</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="https://www.vetlandaposten.se/article/ny-miljonvinst-till-vetlanda-vinnaren-det-finns-inte-ord-for-det-har/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 09:52</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Vetlandabo vann 3,1 miljoner på Lotto</h3>
                            <span class="time time-after">igår 09:52</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="https://www.vetlandaposten.se/article/reglerna-stoppar-hjelmland-en-dodssynd-att-ta-ut-honom/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">igår 21:21</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Reglerna stoppar Hjelmland – ”En dödssynd att ta ut honom”</h3>
                            <span class="time time-after">igår 21:21</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

        </div>
    </div>
        <div id="panorama-header">
        <div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
            <div id="main-header-top-panorama" class="">
                <div class="ad-container">
		<div class="ad-wrapper">
            <div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/VP_Mobil_01 -->
                <div id="dfpWrap" class="  ad-backdrop">
                    <div id="div-gpt-ad-VP_Mobil_01" class="google-dfp "
                         data-width="320"
                         data-height="320"
                         data-cuid="/172094094/VP_Mobil_01"
                         data-unique-name="VP_Mobil_01"
                         data-show-at="mobil"
                         data-hide-label=""
                         data-lazy="">
                    </div>
                </div>
			</div>
      </div>
		</div>
            </div>
        </div>
    </div>
    

</header>
<div id="main-body">
    <script type="application/javascript">
        hp.plus = false
    </script>

	
			<article class="single-article  single-article-large section-culture has-image" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="c10c8f62-1dfd-4c0c-839e-a1692208fd6e" data-position="0">
	
                    <div class="row">
                <div class="article-top-ad">
                    
                </div>
            </div>
        
		<div class="row">

			<div class="article-wrapper">
				
					
						<header class="article-header header-version-3">
                            <div class="header-wrapper">

                                 
                                    
                                                                             <div class="hp-slideshow topmedia mobile img-container" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" data-slideshow="[{&quot;src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=0a2d212c-22f6-40fe-bcae-47ebf89b9e7f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=0a2d212c-22f6-40fe-bcae-47ebf89b9e7f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;Den ber\u00f6mda fadern fick inte st\u00f6ras. H\u00e4r syns f\u00f6rfattaren Thomas Mann tillsammans med hustrun Katia och tv\u00e5 barnbarn. Bilden \u00e4r tagen i Kalifornien 1941, d\u00e5 familjen hade flytt till USA.&quot;,&quot;photographer&quot;:&quot;TT&amp;nbsp;&quot;,&quot;id&quot;:&quot;0a2d212c-22f6-40fe-bcae-47ebf89b9e7f&quot;,&quot;imageshop&quot;:false,&quot;shopurl&quot;:null},{&quot;src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=7bfa9e42-3b06-4818-b6d7-784b19e64df5&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=881&amp;height=1322&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=7bfa9e42-3b06-4818-b6d7-784b19e64df5&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=120&amp;q=80&quot;,&quot;caption&quot;:&quot;&quot;,&quot;photographer&quot;:&quot;&quot;,&quot;id&quot;:&quot;7bfa9e42-3b06-4818-b6d7-784b19e64df5&quot;,&quot;imageshop&quot;:&quot;false&quot;,&quot;shopurl&quot;:null}]">
    <a href="https://imengine.hall.infomaker.io/imengine/image.php?uuid=0a2d212c-22f6-40fe-bcae-47ebf89b9e7f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80" class="img-cropper img-cropper-3-2">
        <img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=0a2d212c-22f6-40fe-bcae-47ebf89b9e7f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80" alt=""  itemprop="contentUrl" />
    </a>
    <meta itemprop="author" content="TT&nbsp;" />
    <meta itemprop="caption" content="Den berömda fadern fick inte störas. Här syns författaren Thomas Mann tillsammans med hustrun Katia och två barnbarn. Bilden är tagen i Kalifornien 1941, då familjen hade flytt till USA." />
    <meta itemprop="representativeOfPage" content="true" />
</div>
                                     
                                                                                                                         <div class="article-block article-headline">
                                                <h1 itemprop="headline">Biografi om barnen som levde i Thomas Manns skugga</h1>
                                            </div>
                                                                             
                                                                                                                  
                                                                             
                                                                                                                                          

                                            <div class="article-block article-leadin">
                                                <meta itemprop="articleSection" content="Kultur"/>
                                                                                                <span class="article-dateline" itemprop="dateline">Recension</span>
                                                <span class="article-leadin" itemprop="description">Pappan var berömd författare, men tillvaron för de sex barnen var inte lätt. Tilmann Lahme har skrivit en biografi om den ovanliga familjen Mann som söker sin identitet på flykt undan krigets Europa.</span>
                                            </div>
                                                                             
                                                                                                                        <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2017-08-15 09:34:00">Publicerad 15 aug. 2017 09:34</time></span>

                                                
                                            </div>
                                                                             
                                                             </div>
						</header> <!-- /#article-header -->

                        <div class="article-body-content-wrapper">

                            <div class="article-leadin-ad">
                                
		<div class="ad-wrapper">
            <div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/VP_Mobil_02 -->
                <div id="dfpWrap" class="  ad-backdrop">
                    <div id="div-gpt-ad-VP_Mobil_02" class="google-dfp "
                         data-width="320"
                         data-height="320"
                         data-cuid="/172094094/VP_Mobil_02"
                         data-unique-name="VP_Mobil_02"
                         data-show-at="mobil"
                         data-hide-label=""
                         data-lazy="">
                    </div>
                </div>
			</div>
      </div>
		
                            </div>

                            <section class="article-body">

                                                                    <div class="row">
                                        <div class="article-content-wrapper">

                                                                                            
                                                                                             
                                                                                            <div class="article-content page-content" itemprop="articleBody"><p>När Thomas Mann anlände till Amerika utropade han: "Där jag är, där är Tyskland". Det var inte särskilt blygsamt, men han var faktiskt inte helt fel ute. Som hyllad författare till verk som "Bergtagen" och "Buddenbrooks" hade han redan under sin livstid en unik position inom den tyska språktraditionen.</p><div class="shortcode-fact">
	<div class="article-facts">
    <div class="border"></div>
        <div class="articles">

                        
            <div class="summary">
	            <h3 class="title ellipsis">Om boken</h3>
                <div class="excerpt">
	                
   <p>"Familjen Mann"</p>
   <p>Tilmann Lahme</p>
   <p>Albert Bonniers Förlag</p>

                </div>
            </div>

            <div class="content-all">
                <h3 class="title">Om boken</h3>
   <p>"Familjen Mann"</p>
   <p>Tilmann Lahme</p>
   <p>Albert Bonniers Förlag</p>

            </div>

            <div class="read-more"><span></span></div>
    </div>
</div>
</div><p>När biografin "Familjen Mann" tar sin början är Thomas Mann en medelålders man och Tysklands främste författare. Han får Nobelpriset i litteratur 1929, men detta nämns mest i förbigående. Här framträder Thomas Mann först och främst som pappa till sex ytterst begåvade söner och döttrar. Han må vara en stor författare, men Thomas Mann är en usel förälder. Han är ständigt frånvarande - det viktiga är att den store författaren inte blir störd - och allt ansvar för hemmet och barnens uppfostran ligger hos hustrun Katia.</p><p/>
   <h2 class="subheadline1">Kronologisk berättelse</h2>
   <p>"Familjen Mann" skildrar kronologiskt familjemedlemmarnas liv. Den inleds på 20-talet när de äldsta barnen har blivit vuxna och avslutas på 2000-talet när den yngsta dottern dör.</p><p>Erika, Klaus, Golo, Monika, Elisabeth och Michael har det inte så lätt. De kämpar under hela sina liv - oftast förgäves - för att få pappans bekräftelse. Å andra sidan lever de gott på hans berömmelse och vänjer sig vid dyra vanor.</p><p>De sex barnen är synnerligen begåvade, var och en på sitt eget sätt, men också vilsna själar. De växer upp i skuggan av den världsberömde pappan och den ungdomliga revolten är oundviklig; barnen försöker alla hitta sin egen väg i livet.</p><p>De två äldsta blir utåtagerande rebeller, mellanbarnen har svårt att hitta en egen röst och de yngsta blir bortskämda som föräldrarnas favoriter.</p><p>Det är mamma Katia som visar omsorg för barnen. Så snart de är vuxna innebär det att hon skickar pengar för att finansiera deras kostsamma livsstil. Brevväxlingen består i vanliga fall av förtvivlade krav på mer pengar. Mamman klagar högljutt, men gör alltid som de vill.</p><p/>
   <h2 class="subheadline1">Såpa i litterär miljö</h2>
   <p>"Familjen Mann" läses inte sällan som en såpa i höglitterär miljö. Här finns sex, droger och tragiska dödsfall, här finns passionerade kärleksaffärer och dramatiska uppbrott. Det är med andra ord väldigt underhållande läsning, utan att det blir ytligt för ett ögonblick.</p><p>Författaren Tilmann Lahme lyckas presentera en omfattande research på ett rappt och okonstlat sätt, och han kommer familjemedlemmarna nära på ett personligt plan. Samtidigt placerar han familjens öden och äventyr i ett större politiskt sammanhang. Det blir i högsta grad en berättelse om Tyskland, om Europa och om världen.</p><p>Det finns många aspekter i "Familjen Mann" som har relevans i vår tid. Boken skildrar livet som flykting, även om familjen Mann naturligtvis är ovanligt privilegierad.</p><p>Thomas Mann tvekade i det längsta inför att ta avstånd från Hitlers regim. Han gjorde det så småningom och förlorade sitt medborgarskap. Det är hans barn som tvingar fram ställningstagandet. De är otåliga på ungdomligt vis och agerar med ilska mot den undfallenhet som Hitler möter, mot en eftergiftspolitik som aldrig kan stoppa krigshetsarna.</p><p/>
   <h2 class="subheadline1">Aktivister mot nazisterna</h2>
   <p>Klaus och Erika blir aktivister som skriver böcker, driver teatersällskap och gör sitt bästa för att samla exiltyskarna till ett motstånd. De är modiga, på gränsen till dumdristiga - och historien ska ge dem rätt.</p><p>Samtidigt har barnen i familjen Mann olika personliga problem. Klaus lever som en rockstjärna med ett enormt drogintag och ett stort antal sexpartners. Han hittar ändå tid för att etablera sig som en författare i sin egen rätt och skriver ett stort antal böcker (bland annat "Mefisto" som långt senare skulle bli en mycket sevärd film).</p><p>Flera av de andra barnen skriver också böcker, men mottagandet är överlag nedlåtande och respektlöst. Kritikerna har svårt att bortse från det berömda efternamnet. Det är svårt att göra ett namn för sig själv när alla andra endast ser till kändisskapet.</p><p>Alla i familjen Mann lever med asylens osäkerhet inför framtiden. De har tvingats fly undan fascismen som sprider sig som en farsot över Europa. De flyr från land till land innan de så småningom hamnar i USA. Det medför en rotlöshet som får förödande konsekvenser.</p><p>De sex barnens komplexa personligheter framträder efterhand och det är utan tvekan en mycket speciell familj. De blir levande på ett spännande sätt när de blir mer än bifigurer i en författarbiografi. De får ett slags upprättelse då var och en av dem är tillräckligt intressant för en bok i sin egen rätt. Som familj har de fått den välskrivna biografi som de förtjänar.</p></div>
                                             
                                                                                             <div class="under-article">

                                                                                                                                                                
                                                                                                            
                                                    
                                                                                                            
                                                                                                    </div>
                                                                                     </div>

                                    </div> <!-- /.row -->
                                                            </section> <!-- /#article-body -->
                                                        <section class="social-share">
                                    <div class="social-media__wrapper">
        <div class="social-media__body">
                <div class="social-media__item social-media__item--facebook social__facebook--share">
                    <span class="share-counter count-facebook"></span>
                    <span>Facebook</span>
                </div>
            <div class="social-media__item social-media__item--twitter social__twitter--share" data-share-headline="Biografi om barnen som levde i Thomas Manns skugga">
                <span>Twitter</span>
            </div>
        </div>
    </div>
                            </section>

                            <section class="article-byline article-byline-large">
                                                                    
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image article-author">
				<img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=bff445c4-1b27-4309-b1d8-713ac0d85e91&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=80&amp;q=80" alt="Johan Fingal" itemprop="image" />
			</div>
		


							
																
													
                    				<a href="https://www.vetlandaposten.se/las-mer-av/?reporter=johan%20fingal&id=343"
				   class="more-from ellipsis" itemprop="url">Johan Fingal</a>
                    						</div>

                                                            </section>

                                                                                                <div id="article-comments-container">
                                        <div id="article-comments-wrapper">

	<div class="small-screen-header">
		<h3>
			<a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments"><i class="fa fa-comment"></i> Kommentera artikeln
				<small>(<span class="disqus-comment-count" data-disqus-identifier="c10c8f62-1dfd-4c0c-839e-a1692208fd6e"></span>)</small>
			</a>
		</h3>
	</div>

	<div id="article-comments">
		<h4><a href="https://www.vetlandaposten.se/kommentarsregler">Regler för kommentarer</a></h4>

		<div id="disqus_thread"></div>
		<script type="text/javascript">
			/* * * CONFIGURATION VARIABLES * * */
			var disqus_shortname = 'vetlandaposten';
			var disqus_identifier = 'c10c8f62-1dfd-4c0c-839e-a1692208fd6e';

			/* * * DON'T EDIT BELOW THIS LINE * * */
			(function () {
				var dsq = document.createElement('script');
				dsq.type = 'text/javascript';
				dsq.async = true;
				dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

				disqus_config = function() {
				    this.callbacks.onReady = [function() {
					    // Add class collapse on window load so Disqus can decide height
                        var element = document.getElementById('article-comments');
                        var event = document.createEvent('Event');
                        event.initEvent('ev.comments.loaded', true, true);
                        element.dispatchEvent(event);
				    }];
				};
			})();
		</script>
		<noscript>
			Please enable JavaScript to view the
			<a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a>
		</noscript>

	</div>
	<div class="expand-comments"><a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments" class="collapsed"></a></div>
</div>                                    </div>
                                                            
                        <div class="article-under-sidebar">
                            
                        </div>
                        </div>
                        <div class="article-body-right-sidebar hidden-xs hidden-sm">
                            
                        </div>
									  			</div><!-- /#article-wrapper -->
		</div> <!-- /.row -->
    </article>
    					
		<div class="ad-wrapper">
            <div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/VP_Mobil_01 -->
                <div id="dfpWrap" class="  ad-backdrop">
                    <div id="div-gpt-ad-VP_Mobil_01" class="google-dfp "
                         data-width="320"
                         data-height="320"
                         data-cuid="/172094094/VP_Mobil_01"
                         data-unique-name="VP_Mobil_01"
                         data-show-at="mobil"
                         data-hide-label=""
                         data-lazy="">
                    </div>
                </div>
			</div>
      </div>
		<section class="every_board"><div class="row"><div class="clearfix"></div></div></section><section class="every_board"><div class="row"><div class="clearfix"></div></div></section>
	

    <script>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</script>

            <div class="scroll-article" data-uuid="6deccee3-a14a-46b1-a8dc-de979653c0d2" data-position="1" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.vetlandaposten.se/article/betesbrist-paskyndar-djur-till-slakt-torkan-riskerar-fordyra-kottproduktionen-gott-om-djur-i-ko/">
                        <h1 itemprop="headline">Betesbrist påskyndar djur till slakt – torkan riskerar fördyra köttproduktionen: ”Gott om djur i kö”</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">Kroxås</span>
                    <span class="article-leadin" itemprop="description">Många uppfödare får räkna med att vänta länge på att kunna skicka iväg sin djur till slakt. Det är ont om bete, vilket gör att många fler köttbönder anmäler till slakt tidigare på säsongen än vanligt. Det uppstår därmed en kö till slakterierna.<br />Torkan riskerar också att fördyra köttproduktionen för bönderna.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="7113cd5b-9fc7-4058-bdf3-2cf56af42f97" data-position="2" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.vetlandaposten.se/article/efter-tio-ars-vantan-fick-oliver-svar-om-mystiska-20-lappen/">
                        <h1 itemprop="headline">Efter tio års väntan fick Oliver svar om mystiska 20-lappen</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">Jönköping</span>
                    <span class="article-leadin" itemprop="description">Som barn hittade han en halv 20-lapp med ett mystiskt meddelande. Efter tio års väntan fick Oliver Bergström från Jönköping till slut svaret på gåtan, tack vare ett Facebookinlägg som spreds i raketfart.<br />— Jag ville hitta en skatt men fick något mycket bättre, säger Oliver.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="1bc1d8b6-fa2d-4090-9fed-cbc3e9d6fa5d" data-position="3" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.vetlandaposten.se/article/lisa-slutade-ata-som-fjortonaring-design-blev-hennes-terapi/">
                        <h1 itemprop="headline">Lisa slutade äta som fjortonåring - design blev hennes terapi</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">Jönköping</span>
                    <span class="article-leadin" itemprop="description">— Jag minns knappt de senaste åtta åren av mitt liv, säger Lisa Florin.<br />Hon är 22 år gammal, grundare av Svea-Lisa Design och har precis fått kontakt med sin första internationella återförsäljare. Men från början hade hon inte ens en tanke på att hon skulle sälja sina kreationer. Arbetet var ett sätt att sysselsätta händerna när andra delar av kroppen gick itu. </span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="68012093-e86f-4238-94b3-f2ea0207a939" data-position="4" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.vetlandaposten.se/article/snart-tands-grillarna-da-oppnar-burger-king-i-vetlanda-soker-nu-aktivt-efter-personal/">
                        <h1 itemprop="headline">Snart tänds grillarna – då öppnar Burger King i Vetlanda: ”Söker nu aktivt efter personal”</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">VETLANDA</span>
                    <span class="article-leadin" itemprop="description">2013 fick Ali Chahrour pris för sitt entreprenörskap. För några år sedan vände han blickarna mot Vetlanda. Genom öppnandet av Burger King i Vetlanda i höst känner han att hans företagande hittat ”rätt kostym”. </span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="3b86ec72-da83-4270-8dd7-0bdad0033008" data-position="5" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.vetlandaposten.se/article/okning-av-bilbrander-i-savsjo-det-otacka-ar-ju-nar-bilen-star-nara-byggnader-eller-andra-fordon/">
                        <h1 itemprop="headline">Ökning av bilbränder i Sävsjö: ”Det otäcka är ju när bilen står nära byggnader eller andra fordon”</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">Sävsjö</span>
                    <span class="article-leadin" itemprop="description">Antalet bilbränder i Sävsjö kommun ökar. Enligt ställföreträdande räddningschef, Tommy Fors, är det främst skrotbilar som tänds på.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="49516e5c-199f-452c-a1f7-40c19e4d6fa1" data-position="6" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.vetlandaposten.se/article/ellen-slog-personbasta-och-tog-sitt-forsta-guld/">
                        <h1 itemprop="headline">Ellen slog personbästa – och tog sitt första guld</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">Friidrott</span>
                    <span class="article-leadin" itemprop="description">Vrigstadtjejen Ellen Olsson, som tävlar för Wärnamo SK, tog i helgen hem guldet på JSM i Gävle. </span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="d7858f62-e7df-4b86-bbfc-ff3c25f58ec0" data-position="7" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.vetlandaposten.se/article/lanet-har-lagst-arbetsloshet-i-sverige-bland-inrikesfodda/">
                        <h1 itemprop="headline">Länet har lägst arbetslöshet i Sverige bland inrikesfödda</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">LÄNET</span>
                    <span class="article-leadin" itemprop="description">Jönköpings län har under 3 procents arbetslöshet bland inrikesfödda – det är de bästa siffrorna i landet. Det skriver Arbetsförmedlingen i ett pressmeddelande. </span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="8ef9e964-08f2-434e-bd4e-5b80adc0609d" data-position="8" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.vetlandaposten.se/article/inget-biogaskop-for-njudung-energi-vdn-en-handelseutveckling-vi-inte-raknat-med/">
                        <h1 itemprop="headline">Inget biogasköp för Njudung Energi – vd:n: ”En händelseutveckling vi inte räknat med”</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">VETLANDA</span>
                    <span class="article-leadin" itemprop="description">Allt såg ut att vara klart. Nu kommer beskedet att det inte blir något av Njudung Energis köp av Sävsjö Biogas AB. ”En händelseutveckling vi inte räknat med”, konstaterar Njudung Energis vd Ola Rosander. </span>
                </div>
            </div>
        </div>
    
    <div class="scroll-indicator">
        <div class="scroll-indicator-wrapper">
            <div class="next-article"></div>
            <div class="scroll-info">
                <div class="scroll-counter">
                    Artikel <span>2</span> av 9
                </div>
                <div class="scroll-headline">Betesbrist påskyndar djur till slakt – torkan riskerar fördyra köttproduktionen: ”Gott om djur i kö”</div>
            </div>
        </div>
    </div>
    <div class="article-return-to-top-wrapper">
        <div class="article-return-to-top">
           <div class="article-return-to-top-link"><a href="http://www.vetlandaposten.se">Tillbaka till startsidan</a></div>
        </div>
    </div>
</div> <!-- /#main-body -->
			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress // Page: Vetlandaposten.se | Genomgående // Placement: Vetlandaposten.se - Helsida Desktop - 1x1 (5174864) // created at: Apr 27, 2017 1:21:05 PM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5174864/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5174864/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5174864/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag --></div>
		
<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="https://www.vetlandaposten.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Nyhetschef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: karin.bjorserud@smt.se">Karin Björserud</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: patricia.svensson@hallpressen.se">Patricia Svensson</a></li> 
</ul> <!-- Listan slutar --></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Postadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Bangårdsgatan 10</li>
<li>574 32 Vetlanda</li>
</ul> <!-- Listan slutar -->
</div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46383755060">0383 - 75 50 60 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Besöksadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Bangårdsgatan 10, Vetlanda</li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: vetlandared@smt.se">vetlandared@smt.se</a></li> 

<li> <a href="tel:+46383755060">0383-75 50 60</a> </li>
</ul> <!-- Listan slutar --></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto: kundcenter@smt.se">kundcenter@smt.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-11</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.vetlandaposten.se/annonsera">www.vetlandaposten.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Vetlanda-Posten har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Smålands Tidningar</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.jp.se" class="rel_magazine">Jönköpings-Posten</a></li>
<li><a href="http://www.smalandsdagblad.se" class="rel_magazine">Smålands Dagblad</a></li>
<li><a href="http://www.vn.se" class="rel_magazine">Värnamo Nyheter</a></li>
<li><a href="http://www.smalanningen.se" class="rel_magazine">Smålänningen</a></li>
<li><a href="http://www.vetlandaposten.se" class="rel_magazine">Vetlanda-Posten</a></li>
<li><a href="http://www.tranastidning.se" class="rel_magazine">Tranås Tidning</a></li>
<li><a href="http://www.smt.se" class="rel_magazine">Smålands-Tidningen</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:marie.flyckt@hallpressen.se">Marie Flyckt </a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
    <div class="takeover">
        
    </div>
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=e82fbe6f5f8d03e3ef8ad822284105b0ccd8d53c'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=e82fbe6f5f8d03e3ef8ad822284105b0ccd8d53c'></script>
<script type='text/javascript' src='https://www.vetlandaposten.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


	<script type="text/javascript" src="https://ssl.sifomedia.se/Scripts/ref_analytics.js"></script>
	<script type="text/javascript">
		if (((/Opera\s[Mobi|Mini]/i.test(navigator.userAgent) || /Phone|Mobile|Android|Symbian|BlackB|CLDC|MIDP|/i.test(navigator.userAgent)) && (!/Macintosh|Solaris|BSD|iPad|OS\/2|PLAYSTATION|Nintendo\sWii|Xbox/i.test(navigator.userAgent))) && (function () {
				try {
					var w = window, d = document, e = d.documentElement, g = d.getElementsByTagName('body')[0], x = w.innerWidth || e.clientWidth || g.clientWidth;
				} catch (r) {
					var x = 568
				}
				return x;
			})() < 737) {
			//The device is a mobile phone
			sifo_Msr("4132", "", "", "", "", "", "");
		} else {
			//The device is NOT a mobile phone

			//
			<!-- begin oas 6 analytics -->

			_version = 11;
			if (navigator.userAgent.indexOf('mozilla/3') != -1) {
				_version = 10;
			}

			var server = "https://ssl.sifomedia.se";
			var sitepage = "hallpressennatverket";
			var position = "TopRight";

			if (!(RN)) {
				var RN = new String(Math.random());
				var RNS = RN.substring(2, 11);
			}

			var oas = server;
			var oaspage = sitepage + '/1' + RNS + '@' + position;

			oaspage += '?XE'; //Don't touch.
			oaspage += '&Sajt=vetlandaposten.se&Sektion=Nyheter&Typ=jx&Natverk=hallpressen'; //Add Taxonomy here.
			oaspage += OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE'; //Don't touch.

			if (_version < 11) {
				document.write('<a href="' + oas + '/1c/' + oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
			} else {
				document.write('<scr' + 'ipt type="text/javascript" src="' + oas + '/3/' + oaspage + '">\<\/script\>');
			}

			//
			<!-- end oas 6 analytics -->

			//
			<!-- Start natverkstagg Tidningsnatet -->
			document.write('<img src="https://ssl.sifomedia.se/1/tidningsnatet/123645@TopRight?XE&Sajt=vetlandaposten.se&Sektion=Nyheter&Grupp1=tidningsnatet&Grupp2=hlp&XE" border="0" alt="" />');
			//
			<!-- Slut natverkstagg -->
		}
	</script>

    <noscript>
        <img src="https://ssl.sifomedia.se/1/tidningsnatet/123645@TopRight?XE&Sajt=vetlandaposten.se&Sektion=Nyheter&Grupp1=tidningsnatet&Grupp2=hlp&XE" border="0" alt="" />    </noscript>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3"},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/a37bbcefec4f42df84ebfc655c0d1f37.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bd7d2bc883","applicationID":"7889035","transactionName":"NV0AZ0BTCkRTARFQWwwXI1BGWwtZHREMV1MOXU9SQEYNVF4H","queueTime":0,"applicationTime":666,"atts":"GRoDEQhJGUo=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
