<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"uuid":"2aa40286-0a76-4ef0-96f1-01c0781e8975","pageCategory":"Vetlanda","publishDate":1493088900,"pageCategories":"Nyheter,Vetlanda","pageTags":"UF-f\u00f6retag,Njudungsgymnasiet ","weather":"day\/1","plusArticle":"Nej","plusUser":"Nej","pageAuthor":"Roger Ivarsson","pageNewsvalue":"3"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Särskolan startar UF-företag - Vetlanda-Posten</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='http://www.vetlandaposten.se/wp-content/themes/vetlanda-posten/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.vetlandaposten.se' />
<link rel='dns-prefetch' href='//mmetrix.mobi' />
<link rel='dns-prefetch' href='//d2wsc3oob14ohl.cloudfront.net' />
<link rel='dns-prefetch' href='//eas4.emediate.eu' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='hp-style-css'  href='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/vetlanda-posten/assets/css/style.min.css?ver=c6261016b324a2b7e0e425e81dd0f04e3e272670' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript' src='http://mmetrix.mobi/sifo_msr2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"http:\/\/www.vetlandaposten.se\/ajax.php","disqus_shortname":"vetlandaposten","facebook_id":"989256764418810","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","eas_fif":"http:\/\/www.vetlandaposten.se\/wp-content\/themes\/hp5.0base\/EAS_fif.html","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","productname":"Vetlanda-Posten","productname_short":"VP","static_url":"http:\/\/d2wsc3oob14ohl.cloudfront.net\/wp-content\/themes\/hp5.0base","cookie_message_url":"http:\/\/www.vetlandaposten.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","show_ads_in_gallery":null,"sifo_domain":"vetlandaposten.se","sifo_id":"4132"};
var auth = {"environment":"prod","client":"568f788ea672016e57000002","oid":"hallpressen","forward_uri":"http:\/\/www.vetlandaposten.se\/tulo-forward","default_uri":"http:\/\/www.vetlandaposten.se"};
/* ]]> */
</script>
<script type='text/javascript' src='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=c6261016b324a2b7e0e425e81dd0f04e3e272670'></script>
<script type='text/javascript' src='http://eas4.emediate.eu/EAS_tag.1.0.js?ver=c6261016b324a2b7e0e425e81dd0f04e3e272670'></script>
<script type='text/javascript' src='http://www.vetlandaposten.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='http://www.vetlandaposten.se/wp-json/' />
<link rel="canonical" href="http://www.vetlandaposten.se/article/sarskolan-startar-uf-foretag/" />
<link rel="alternate" type="application/json+oembed" href="http://www.vetlandaposten.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vetlandaposten.se%2Farticle%2Fsarskolan-startar-uf-foretag%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vetlandaposten.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vetlandaposten.se%2Farticle%2Fsarskolan-startar-uf-foretag%2F&#038;format=xml" />
<script src='http://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=11&amp;siteid=1&amp;t=154166762&amp;back=http%3A%2F%2Fwww.vetlandaposten.se%2Farticle%2Fsarskolan-startar-uf-foretag%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="description" content="Eleverna på särskolan på Njudungsgymnasiet är driftiga och startar till hösten UF-företag. (UF-företag, Njudungsgymnasiet )" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="sitename" content="Vetlanda-Posten" />
	<meta name="apple-itunes-app" content="app-id=492582319" />
	<meta name="google-play-app" content="app-id=se.hallpressen.vp" />
	<meta name="author" property="author" content="Roger Ivarsson" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Vetlanda-Posten" />
	<meta property="og:site_name_full" content="Vetlanda-Posten" />
	<meta property="og:title" content="Särskolan startar UF-företag" />
	<meta property="og:description" content="Särskolan på Njudungsgymnasiet startar till hösten UF-företaget 4Future. På tisdagen tjuvstartar eleverna sitt företagande genom att sälja fudge, kakor och bröd på torget i Vetlanda. " />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2017-04-25 04:55:00" />
	<meta property="article:modified_time" content="2017-04-24 16:58:34" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="http://imengine.hall.infomaker.io/imengine/image.php?uuid=eea281c3-c9f3-4cac-8043-0e3e58c70ed4&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="UF-företag" />
	<meta property="article:tag" content="Njudungsgymnasiet " />
        <link rel="icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/vetlanda-posten/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/vetlanda-posten/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/vetlanda-posten/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/vetlanda-posten/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/vetlanda-posten/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/vetlanda-posten/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Särskolan startar UF-företag',
		pageURL: 'http://www.vetlandaposten.se/article/sarskolan-startar-uf-foretag/',
		pageCat: 'Vetlanda',
		pageNewsvalue: '3',
		pageTags: "['UF-företag','Njudungsgymnasiet ']",
		pageAuthor: 'Roger Ivarsson',
		miscWeather: 'day/1'
	}
</script>

<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
</head>
<body class="single single-article postid-51531 container" data-device="mobile">
<div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<header id="main-header" class="hidden-print">
                
    	<div id="site-header" class="row">
		<div id="site-brand">
			<a id="site-logo" href="http://www.vetlandaposten.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="http://www.vetlandaposten.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/day/1.png" alt="Väder i Vetlanda"/>
		</div>
		<div class="weather-info">
			<h5>Vetlanda</h5>
			<span class="weather-temp">0°C</span> <span class="weather-wind">SV 5 m/s</span>
		</div>
	</div>
			<a href="http://www.vetlandaposten.se/vader/">Se hela prognosen</a>
	</div></div></div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    
                        <div id="panorama-header">
                <div id="main-header-top-panorama-wrapper">
                    <p class="ad-panorama-marker"></p>
                    <div id="main-header-top-panorama" class="">
                        <div class="ad-container">
		<div class="ad-wrapper">
            <div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/VP_Mobil_01 -->
                <div id="dfpWrap" class="  ad-backdrop">
                    <div id="div-gpt-ad-VP_Mobil_01" class="google-dfp "
                         data-width="320"
                         data-height="320"
                         data-cuid="/172094094/VP_Mobil_01"
                         data-unique-name="VP_Mobil_01"
                         data-show-at="mobil"
                         data-hide-label=""
                         data-lazy="">
                    </div>
                </div>
			</div>
      </div>
		</div>
                    </div>
                </div>
            </div>
            

    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

		<span class="show-menu-helper"></span>		<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="http://www.vetlandaposten.se/"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="http://www.vetlandaposten.se/vetlanda/"><span></span>Vetlanda</a></li>
	<li><a href="http://www.vetlandaposten.se/savsjo/"><span></span>Sävsjö</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="http://www.vetlandaposten.se/sport/"><span></span>Sport</a></li>
	<li><a href="http://www.vetlandaposten.se/noje/"><span></span>Nöje</a></li>
	<li><a href="http://www.vetlandaposten.se/ekonomi/"><span></span>Ekonomi</a></li>
	<li><a href="http://www.vetlandaposten.se/ledare/"><span></span>Ledare</a></li>
	<li><a href="http://www.vetlandaposten.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="http://www.vetlandaposten.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="http://www.vetlandaposten.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="http://www.vetlandaposten.se/koll/"><span></span>Koll</a></li>
	<li><a href="http://www.vetlandaposten.se/tv/"><span></span>TV</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="http://www.vetlandaposten.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="http://www.vetlandaposten.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="http://www.vetlandaposten.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="http://kund.vetlandaposten.se/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.vetlandaposten.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Mer</a>
<ul class="sublevel-1">
	<li><a href="http://www.vetlandaposten.se/vader/"><span></span>Väder</a></li>
	<li><a href="http://www.vetlandaposten.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.smt.se/"><span></span>Smålands-Tidningen</a></li>
	<li><a href="http://www.smalandsdagblad.se/"><span></span>Smålands Dagblad</a></li>
	<li><a href="http://www.tranastidning.se/"><span></span>Tranås Tidning</a></li>
</ul>
</li>
<li><a href="http://etidningen.vetlandaposten.se"><span></span>eVP</a></li>
<li><a href="http://www.vetlandaposten.se/jobb/"><span></span>Jobb</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="http://www.vetlandaposten.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök"/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="http://www.vetlandaposten.se/"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="http://www.vetlandaposten.se/vetlanda/"><span></span>Vetlanda</a></li>
	<li><a href="http://www.vetlandaposten.se/savsjo/"><span></span>Sävsjö</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="http://www.vetlandaposten.se/sport/"><span></span>Sport</a></li>
	<li><a href="http://www.vetlandaposten.se/noje/"><span></span>Nöje</a></li>
	<li><a href="http://www.vetlandaposten.se/ekonomi/"><span></span>Ekonomi</a></li>
	<li><a href="http://www.vetlandaposten.se/ledare/"><span></span>Ledare</a></li>
	<li><a href="http://www.vetlandaposten.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="http://www.vetlandaposten.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="http://www.vetlandaposten.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="http://www.vetlandaposten.se/koll/"><span></span>Koll</a></li>
	<li><a href="http://www.vetlandaposten.se/tv/"><span></span>TV</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="http://www.vetlandaposten.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="http://www.vetlandaposten.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="http://www.vetlandaposten.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="http://kund.vetlandaposten.se/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.vetlandaposten.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Mer</a>
<ul class="sublevel-1">
	<li><a href="http://www.vetlandaposten.se/vader/"><span></span>Väder</a></li>
	<li><a href="http://www.vetlandaposten.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.smt.se/"><span></span>Smålands-Tidningen</a></li>
	<li><a href="http://www.smalandsdagblad.se/"><span></span>Smålands Dagblad</a></li>
	<li><a href="http://www.tranastidning.se/"><span></span>Tranås Tidning</a></li>
</ul>
</li>
<li><a href="http://etidningen.vetlandaposten.se"><span></span>eVP</a></li>
<li><a href="http://www.vetlandaposten.se/jobb/"><span></span>Jobb</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-digitaltidningen-wrapper">Digitaltidningen</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-digitaltidningen-wrapper">
		<ul id="ms-menu-digitaltidningen">
												<li><a class="news-cover" href="http://etidningen.vetlandaposten.se" target="_blank">
						<img src="http://im-epaper.se/api/v2/products/38/latest/cover?size=small" alt=""/>
					</a></li>
														</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="http://www.vetlandaposten.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="http://www.vetlandaposten.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök"/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>
			<div id="header-plus-menu">

				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-auth" class="main-header-icon"></div>
					<div id="plusklubben-username">Plusklubben</div>
				</div>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
    <div class="plusklubben-message-wrapper"></div>
        <input type="button" class="hp-button tulo-login" value="Logga in" />
    
        <input type="button" class="hp-button tulo-register" value="Bli medlem" />
    </div>
            
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->

		</div>
	</nav>
</div>
    
    
</header>
<div id="main-body">
    <script type="application/javascript">
        hp.plus = false
    </script>

	
			<article class="single-article  single-article-large section-news has-image" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="2aa40286-0a76-4ef0-96f1-01c0781e8975" data-position="0">
	
                    <div class="row">
                <div class="article-top-ad">
                    
                </div>
            </div>
        
		<div class="row">

			<div class="article-wrapper">
				
					
						<header class="article-header header-version-3">
                            <div class="header-wrapper">

                                 
                                    
                                                                             <figure class="page-header-image img-container" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
	<div class="img-cropper img-cropper-3-2">
		<img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=eea281c3-c9f3-4cac-8043-0e3e58c70ed4&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" alt="" itemprop="contentUrl"/>
	</div>
	<div class="img-caption">Eleverna på särskolan på Njudungsgymnasiet ser fram emot starten av UF-företaget samt att sälja fudge, kakor och bröd på torget i Vetlanda. <span class="photographer">Foto:&nbsp;Roger&nbsp;Ivarsson</span></div>
	<meta itemprop="description" content="Eleverna på särskolan på Njudungsgymnasiet ser fram emot starten av UF-företaget samt att sälja fudge, kakor och bröd på torget i Vetlanda." />
    	<meta itemprop="author" content="Roger Ivarsson" />
    	<meta itemprop="representativeOfPage" content="true" />
</figure>
                                     
                                                                                                                         <div class="article-block article-headline">
                                                <h1 itemprop="headline">Särskolan startar UF-företag</h1>
                                            </div>
                                                                             
                                                                                                                  
                                                                             
                                                                                                                                                 <div class="article-block article-drophead">
                                                        <p>Smygstartar företagandet med försäljning på torget</p>
                                                    </div>
                                                                                             

                                            <div class="article-block article-leadin">
                                                <meta itemprop="articleSection" content="Nyheter"/>
                                                                                                <span class="article-dateline" itemprop="dateline">VETLANDA</span>
                                                <span class="article-leadin" itemprop="description">Särskolan på Njudungsgymnasiet startar till hösten UF-företaget 4Future. På tisdagen tjuvstartar eleverna sitt företagande genom att sälja fudge, kakor och bröd på torget i Vetlanda. </span>
                                            </div>
                                                                             
                                                                                                                        <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2017-04-25 04:55:00">Publicerad 25 apr. 2017 04:55</time></span>

                                                
                                            </div>
                                                                             
                                                             </div>
						</header> <!-- /#article-header -->

                        <div class="article-body-content-wrapper">

                            <div class="article-leadin-ad">
                                
		<div class="ad-wrapper">
            <div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/VP_Mobil_02 -->
                <div id="dfpWrap" class="  ad-backdrop">
                    <div id="div-gpt-ad-VP_Mobil_02" class="google-dfp "
                         data-width="320"
                         data-height="320"
                         data-cuid="/172094094/VP_Mobil_02"
                         data-unique-name="VP_Mobil_02"
                         data-show-at="mobil"
                         data-hide-label=""
                         data-lazy="">
                    </div>
                </div>
			</div>
      </div>
		
                            </div>

                            <section class="article-body">

                                                                    <div class="row">
                                        <div class="article-content-wrapper">

                                                                                            
                                                                                             
                                                                                            <div class="article-content page-content" itemprop="articleBody">
   <p>Det är inte vanligt att särskolor tar initiativ att starta UF-företag. Så gör man dock nu på Njudungsgymnasiet i Vetlanda. </p>
   <p>— Tidigare i vår var personalen och eleverna på särskolan på plats i Jönköping för att få inspiration på UF-mässan. Sedan dess har vi i personalen gått utbildningar och vi har fått hjälp av Lisa Wikståhl som går handelsprogrammet att göra vår logga. Elevernas UF-företag kommer heta 4Future, berättar läraren Marica Claesson. </p>
   <h2 class="subheadline1">Har sina uppgifter </h2>
   <p>På särskolan finns de fyra programmen ”Hotell, restaurang och bageri”, ”Hantverk och produktion”, Fastighet, anläggning och byggnation” samt ”Handel, administration och varuhantering”. Alla dessa program kommer att vara inkluderade i UF-företaget, exempelvis kommer eleverna i restaurangprogrammet att baka, eleverna på hantverksprogrammet göra dekorationer och sköta tillverkning samt eleverna på handelsprogrammet paketera varor och ha hand om administrativa uppgifter i företaget. </p>
   <p>— Alla elever har sin arbetsuppgift. Detta är ett sätt för eleverna att få en inblick och testa på arbetslivet, förklarar Marica Claesson. </p>
   <h2 class="subheadline1">Åker till Kalmar </h2>
   <p>Själva UF-företaget startar inte förrän till hösten men redan på tisdagen får särskoleeleverna testa sina färdigheter inom företagande. Då kommer man att sälja fudge samt egentillverkade kakor och bröd på torget i Vetlanda. Eleverna är något nervösa inför uppgiften men hoppas att det kommer många besökare till torget som vill köpa deras saker. Pengarna kommer att gå till en kombinerad skol- och studieresa till Kalmar.</p>
   <p>— Vi åker nästa vecka. Vi kommer göra många roliga saker, bland annat att äta glass och gå på Kalmar slott, säger en av eleverna som ser fram emot resan. </p>
   <p>Eleverna hinner också med att bada i äventyrsbadet, strosa runt i gamla stan samt att besöka Guldfågeln arena. De kommer att bo på Högalids folkhögskola. </p>
   <p>— Vi hoppas också att få in pengar så det räcker till starten av UF-företaget, då behöver man eget kapital, säger en annan elev som har god insikt i ekonomi. </p>
   <p/>
</div>
                                             
                                                                                             <div class="under-article">

                                                                                                                                                                
                                                                                                            
                                                    
                                                                                                            
                                                                                                    </div>
                                                                                     </div>

                                    </div> <!-- /.row -->
                                                            </section> <!-- /#article-body -->
                                                        <section class="social-share">
                                    <div class="social-media__wrapper">
        <div class="social-media__body">
                <div class="social-media__item social-media__item--facebook social__facebook--share">
                    <span class="share-counter count-facebook"></span>
                    <span>Facebook</span>
                </div>
            <div class="social-media__item social-media__item--twitter social__twitter--share" data-share-headline="Särskolan startar UF-företag">
                <span>Twitter</span>
            </div>
        </div>
    </div>
                            </section>

                            <section class="article-byline article-byline-large">
                                                                    
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image article-author">
				<img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=36d9afa0-cd55-4a10-874f-7032819109f0&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=80&amp;q=80" alt="Roger Ivarsson" itemprop="image" />
			</div>
		


							
																
													
                    				<a href="http://www.vetlandaposten.se/las-mer-av/?reporter=roger%20ivarsson&id=229"
				   class="more-from ellipsis" itemprop="url">Roger Ivarsson</a>
                    						</div>

                                                            </section>

                                                                                                <div id="article-comments-container">
                                        <div id="article-comments-wrapper">

	<div class="small-screen-header">
		<h3>
			<a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments"><i class="fa fa-comment"></i> Kommentera artikeln
				<small>(<span class="disqus-comment-count" data-disqus-identifier="2aa40286-0a76-4ef0-96f1-01c0781e8975"></span>)</small>
			</a>
		</h3>
	</div>

	<div id="article-comments">
		<h4><a href="http://www.vetlandaposten.se/kommentarsregler">Regler för kommentarer</a></h4>

		<div id="disqus_thread"></div>
		<script type="text/javascript">
			/* * * CONFIGURATION VARIABLES * * */
			var disqus_shortname = 'vetlandaposten';
			var disqus_identifier = '2aa40286-0a76-4ef0-96f1-01c0781e8975';

			/* * * DON'T EDIT BELOW THIS LINE * * */
			(function () {
				var dsq = document.createElement('script');
				dsq.type = 'text/javascript';
				dsq.async = true;
				dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

				disqus_config = function() {
				    this.callbacks.onReady = [function() {
					    // Add class collapse on window load so Disqus can decide height
                        var element = document.getElementById('article-comments');
                        var event = document.createEvent('Event');
                        event.initEvent('ev.comments.loaded', true, true);
                        element.dispatchEvent(event);
				    }];
				};
			})();
		</script>
		<noscript>
			Please enable JavaScript to view the
			<a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a>
		</noscript>

	</div>
	<div class="expand-comments"><a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments" class="collapsed"></a></div>
</div>                                    </div>
                                                                                    </div>
                        <div class="article-body-right-sidebar hidden-xs hidden-sm">
                            
                        </div>
									  			</div><!-- /#article-wrapper -->
		</div> <!-- /.row -->
    </article>

					
		<div class="ad-wrapper">
            <div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/VP_Mobil_01 -->
                <div id="dfpWrap" class="  ad-backdrop">
                    <div id="div-gpt-ad-VP_Mobil_01" class="google-dfp "
                         data-width="320"
                         data-height="320"
                         data-cuid="/172094094/VP_Mobil_01"
                         data-unique-name="VP_Mobil_01"
                         data-show-at="mobil"
                         data-hide-label=""
                         data-lazy="">
                    </div>
                </div>
			</div>
      </div>
		<section class="every_board"><div class="row"><div class="clearfix"></div></div></section><section class="every_board"><div class="row"><div class="clearfix"></div></div></section>
	

    <script>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</script>

            <div class="scroll-article" data-uuid="fdb76c04-1790-4b5c-a2b3-b3ba3d5727d6" data-position="1">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="http://www.vetlandaposten.se/article/het-avslutning-pa-kommunfullmaktige/">
                        <h1 itemprop="headline">Het avslutning på kommunfullmäktige</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">Sävsjö</span>
                    <span class="article-leadin" itemprop="description">Fokus låg främst på ekonomin under kommunfullmäktiges sammanträde, men byttes dock mot rapp debatt innan det var dags att gå hem.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="43731bfa-c536-4456-95d2-7679fe41dacf" data-position="2">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="http://www.vetlandaposten.se/article/starka-reaktioner-mot-pastorsfru/">
                        <h1 itemprop="headline">Starka reaktioner mot pastorsfru</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">VETLANDA</span>
                    <span class="article-leadin" itemprop="description">”Jag trodde inte mina ögon. Så mycket hat på en helsida har jag sällan sett”. </span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="8ad477c5-94b5-443f-b4ed-2de65d09fec5" data-position="3">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="http://www.vetlandaposten.se/article/forwarden-klar-for-attonde-raka-sasongen/">
                        <h1 itemprop="headline">Forwarden klar för åttonde raka säsongen</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">ISHOCKEY</span>
                    <span class="article-leadin" itemprop="description">Jonathan Samuelsson förlänger med moderklubben.<br />Forwarden är klar för åttonde raka säsongen för Boro/Vetlanda.<br />– Man är sugen redan nu, säger 24-åringen.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="8010eaea-1f4d-4b95-87bb-7184ef7f0102" data-position="4">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="http://www.vetlandaposten.se/article/wahlgren-bokad-till-celebration/">
                        <h1 itemprop="headline">Wahlgren bokad till Celebration</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">Sävsjö</span>
                    <span class="article-leadin" itemprop="description">Grattis alla mellofans. Pernilla Wahlgren kommer till Sävsjö Celebration.<br />— Det är en rolig bokning, säger Håkan Waxegård på Sävsjö Celebration.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="416d905b-5d1a-4d18-bf29-cdb3fcbc992d" data-position="5">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="http://www.vetlandaposten.se/article/trafikolycka-pa-riksvag-47/">
                        <h1 itemprop="headline">Trafikolycka på riksväg 47</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">Vetlanda</span>
                    <span class="article-leadin" itemprop="description">En trafikolycka inträffade på riksväg 47 i höjd med Västanå.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="b558086e-af9a-4bdb-9407-094e80e61391" data-position="6">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="http://www.vetlandaposten.se/article/anfallaren-lamnar-gif/">
                        <h1 itemprop="headline">Anfallaren lämnar Gif</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">FOTBOLL</span>
                    <span class="article-leadin" itemprop="description">Adam Öksuz har inte funnits med i Hvetlanda Gif:s två första seriematcher.<br />Nu lämnar han klubben.<br />– Jag har för tillfället lämnat Gif, säger 20-åringen.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="19032f9a-2f0b-4b55-9e9c-c209f7524f23" data-position="7">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="http://www.vetlandaposten.se/article/de-lyfts-som-bra-forebilder/">
                        <h1 itemprop="headline">De lyfts som bra förebilder</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">VETLANDA</span>
                    <span class="article-leadin" itemprop="description">Maja och Calle är inte bara ambitiösa i skolan, de är också vänliga och glada mot både elever och personal på skolan. På måndagen fick de båda Withalaskolan vänners elevstipendier. </span>
                </div>
            </div>
        </div>
    
    <div class="scroll-indicator">
        <div class="scroll-indicator-wrapper">
            <div class="next-article"></div>
            <div class="scroll-info">
                <div class="scroll-counter">
                    Artikel <span>2</span> av 8
                </div>
                <div class="scroll-headline"></div>
            </div>
        </div>
    </div>
    <div class="article-return-to-top-wrapper">
        <div class="article-return-to-top">
           <div class="article-return-to-top-link"><a href="http://www.vetlandaposten.se">Tillbaka till startsidan</a></div>
        </div>
    </div>
</div> <!-- /#main-body -->
			<div class="textwidget"><!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress // Page: Vetlandaposten.se | Genomgående // Placement: Vetlandaposten.se - Helsida - 1x1 (5174864) // created at: Aug 13, 2015 9:23:55 AM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<div id="5174864"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1568.1|5174864|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1568.1|5174864|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1568.1', siteid: '701883', params: { loc: '100' }};
ADTECH.config.placements[5174864] = { sizeid: '16', params: { alias: '', target: '_blank' }};
ADTECH.enqueueAd(5174864);
ADTECH.executeQueue();
</script></div>
		
<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="http://www.vetlandaposten.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Nyhetschef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: karin.bjorserud@smt.se">Karin Björserud</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: patricia.svensson@hallpressen.se">Patricia Svensson</a></li> 
</ul> <!-- Listan slutar --></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Postadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Bangårdsgatan 10</li>
<li>574 32 Vetlanda</li>
</ul> <!-- Listan slutar -->
</div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46383755060">0383 - 75 50 60 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Besöksadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Bangårdsgatan 10, Vetlanda</li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: vetlandared@smt.se">vetlandared@smt.se</a></li> 

<li> <a href="tel:+46383755060">0383-75 50 60</a> </li>
</ul> <!-- Listan slutar --></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto: kundcenter@smt.se">kundcenter@smt.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-11</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.vetlandaposten.se/annonsera">www.vetlandaposten.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Vetlanda-Posten har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Smålands Tidningar</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.jp.se" class="rel_magazine">Jönköpings-Posten</a></li>
<li><a href="http://www.smalandsdagblad.se" class="rel_magazine">Smålands Dagblad</a></li>
<li><a href="http://www.vn.se" class="rel_magazine">Värnamo Nyheter</a></li>
<li><a href="http://www.smalanningen.se" class="rel_magazine">Smålänningen</a></li>
<li><a href="http://www.vetlandaposten.se" class="rel_magazine">Vetlanda-Posten</a></li>
<li><a href="http://www.tranastidning.se" class="rel_magazine">Tranås Tidning</a></li>
<li><a href="http://www.smt.se" class="rel_magazine">Smålands-Tidningen</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:marie.flyckt@hallpressen.se">Marie Johansson Flyckt</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
    <div class="takeover">
        
    </div>
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=c6261016b324a2b7e0e425e81dd0f04e3e272670'></script>
<script type='text/javascript' src='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=c6261016b324a2b7e0e425e81dd0f04e3e272670'></script>
<script type='text/javascript' src='http://www.vetlandaposten.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


	<script type="text/javascript" src="http://sifomedia.vetlandaposten.se/Scripts/ref_analytics.js"></script>
	<script type="text/javascript">
		if (((/Opera\s[Mobi|Mini]/i.test(navigator.userAgent) || /Phone|Mobile|Android|Symbian|BlackB|CLDC|MIDP|/i.test(navigator.userAgent)) && (!/Macintosh|Solaris|BSD|iPad|OS\/2|PLAYSTATION|Nintendo\sWii|Xbox/i.test(navigator.userAgent))) && (function () {
				try {
					var w = window, d = document, e = d.documentElement, g = d.getElementsByTagName('body')[0], x = w.innerWidth || e.clientWidth || g.clientWidth;
				} catch (r) {
					var x = 568
				}
				return x;
			})() < 737) {
			//The device is a mobile phone
			sifo_Msr("4132", "", "", "", "", "", "");
		} else {
			//The device is NOT a mobile phone

			//
			<!-- begin oas 6 analytics -->

			_version = 11;
			if (navigator.userAgent.indexOf('mozilla/3') != -1) {
				_version = 10;
			}

			var server = "http://sifomedia.jnytt.se";
			var sitepage = "hallpressennatverket";
			var position = "TopRight";

			if (!(RN)) {
				var RN = new String(Math.random());
				var RNS = RN.substring(2, 11);
			}

			var oas = server;
			var oaspage = sitepage + '/1' + RNS + '@' + position;

			oaspage += '?XE'; //Don't touch.
			oaspage += '&Sajt=vetlandaposten.se&Sektion=Nyheter&Typ=jx&Natverk=hallpressen'; //Add Taxonomy here.
			oaspage += OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE'; //Don't touch.

			if (_version < 11) {
				document.write('<a href="' + oas + '/1c/' + oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
			} else {
				document.write('<scr' + 'ipt type="text/javascript" src="' + oas + '/3/' + oaspage + '">\<\/script\>');
			}

			//
			<!-- end oas 6 analytics -->

			//
			<!-- Start natverkstagg Tidningsnatet -->
			document.write('<img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=vetlandaposten.se&Sektion=Nyheter&Grupp1=tidningsnatet&Grupp2=hlp&XE" border="0" alt="" />');
			//
			<!-- Slut natverkstagg -->
		}
	</script>

    <noscript>
        <img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=vetlandaposten.se&Sektion=Nyheter&Grupp1=tidningsnatet&Grupp2=hlp&XE" border="0" alt="" />    </noscript>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bd7d2bc883","applicationID":"7889035","transactionName":"NV0AZ0BTCkRTARFQWwwXI1BGWwtZHREMV1MOXU9SQEYNVF4H","queueTime":0,"applicationTime":671,"atts":"GRoDEQhJGUo=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
