<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"pageCategory":"Eksj\u00f6","publishDate":1487512800,"pageCategories":"Nyheter,Eksj\u00f6","pageTags":"","weather":"day\/7","plusArticle":"Nej","plusUser":"Nej","pageAuthor":"Mari Ermeland","pageNewsvalue":"4"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Lennart miste tre vänner i den värsta svenska lavinolyckan - Vetlanda-Posten</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='http://www.vetlandaposten.se/wp-content/themes/vetlanda-posten/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.vetlandaposten.se' />
<link rel='dns-prefetch' href='//mmetrix.mobi' />
<link rel='dns-prefetch' href='//d2wsc3oob14ohl.cloudfront.net' />
<link rel='dns-prefetch' href='//eas4.emediate.eu' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='hp-style-css'  href='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/vetlanda-posten/assets/css/style.min.css?ver=e15d08fca90e47a267574097af0fa640f18cba6f' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript' src='http://mmetrix.mobi/sifo_msr2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"http:\/\/www.vetlandaposten.se\/ajax.php","disqus_shortname":"vetlandaposten","facebook_id":"989256764418810","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","eas_fif":"http:\/\/www.vetlandaposten.se\/wp-content\/themes\/hp5.0base\/EAS_fif.html","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","productname":"Vetlanda-Posten","productname_short":"VP","static_url":"http:\/\/d2wsc3oob14ohl.cloudfront.net\/wp-content\/themes\/hp5.0base","cookie_message_url":"http:\/\/www.vetlandaposten.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","show_ads_in_gallery":null,"sifo_domain":"vetlandaposten.se","sifo_id":"4132"};
var auth = {"environment":"prod","client":"568f788ea672016e57000002","oid":"hallpressen","forward_uri":"http:\/\/www.vetlandaposten.se\/tulo-forward","default_uri":"http:\/\/www.vetlandaposten.se"};
/* ]]> */
</script>
<script type='text/javascript' src='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=e15d08fca90e47a267574097af0fa640f18cba6f'></script>
<script type='text/javascript' src='http://eas4.emediate.eu/EAS_tag.1.0.js?ver=e15d08fca90e47a267574097af0fa640f18cba6f'></script>
<script type='text/javascript' src='http://www.vetlandaposten.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='http://www.vetlandaposten.se/wp-json/' />
<link rel="canonical" href="http://www.vetlandaposten.se/article/lennart-miste-tre-vanner-i-den-varsta-svenska-lavinolyckan/" />
<link rel="alternate" type="application/json+oembed" href="http://www.vetlandaposten.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vetlandaposten.se%2Farticle%2Flennart-miste-tre-vanner-i-den-varsta-svenska-lavinolyckan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vetlandaposten.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vetlandaposten.se%2Farticle%2Flennart-miste-tre-vanner-i-den-varsta-svenska-lavinolyckan%2F&#038;format=xml" />
<script src='http://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=11&amp;siteid=1&amp;t=757327611&amp;back=http%3A%2F%2Fwww.vetlandaposten.se%2Farticle%2Flennart-miste-tre-vanner-i-den-varsta-svenska-lavinolyckan%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
	<meta name="description" content="60 år sedan en tsunami av snö splittrade en grupp unga män från I 12 för alltid." />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="sitename" content="Vetlanda-Posten" />
	<meta name="apple-itunes-app" content="app-id=492582319" />
	<meta name="google-play-app" content="app-id=se.hallpressen.vp" />
	<meta name="author" property="author" content="Mari Ermeland" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Vetlanda-Posten" />
	<meta property="og:title" content="Lennart miste tre vänner i den värsta svenska lavinolyckan" />
	<meta property="og:description" content="Dagen verkade vara perfekt för en fjälltur. Stämningen var på topp när åtta elever vid I 12:s instruktörskola med sina befäl skidade från Duved upp mot Snasahögarna. På bara en sekund förbyttes allt till ett vitt kaos och panik. Bara fem av de unga männen kom tillbaka levande. " />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2017-02-19 15:00:00" />
	<meta property="article:modified_time" content="2017-02-17 23:08:03" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="http://imengine.hall.infomaker.io/imengine/image.php?uuid=62c2c231-ba62-4f62-9a3c-84b7d8759def&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="http://imengine.hall.infomaker.io/imengine/image.php?uuid=ff98f2fb-e904-43d7-9a83-43d110a06133&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="http://imengine.hall.infomaker.io/imengine/image.php?uuid=4f5503b8-1d63-466d-acc4-e8dfbec821f3&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="http://imengine.hall.infomaker.io/imengine/image.php?uuid=1e7a67e0-5899-4074-9d7d-545df19d4ac8&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="http://imengine.hall.infomaker.io/imengine/image.php?uuid=c94f8668-fec5-43fb-ae99-586f365128ea&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="http://imengine.hall.infomaker.io/imengine/image.php?uuid=9539f21e-6bb2-40d7-87e1-e12b63c338e7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6ae32e45-b62f-426e-8e78-80cabf317b37&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
        <link rel="icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/vetlanda-posten/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/vetlanda-posten/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/vetlanda-posten/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/vetlanda-posten/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/vetlanda-posten/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/vetlanda-posten/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Lennart miste tre vänner i den värsta svenska lavinolyckan',
		pageURL: 'http://www.vetlandaposten.se/article/lennart-miste-tre-vanner-i-den-varsta-svenska-lavinolyckan/',
		pageCat: 'Eksjö',
		pageNewsvalue: '4',
		pageTags: "[]",
		pageAuthor: 'Mari Ermeland',
		miscWeather: 'day/7'
	}
</script>

<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
</head>
<body class="single single-article postid-48954 container" data-device="mobile">
<div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<header id="main-header" class="hidden-print">

    	<div id="site-header" class="row">
		<div id="site-brand">
			<a id="site-logo" href="http://www.vetlandaposten.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="http://www.vetlandaposten.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/day/7.png" alt="Väder i Vetlanda"/>
		</div>
		<div class="weather-info">
			<h5>Vetlanda</h5>
			<span class="weather-temp">4°C</span> <span class="weather-wind">SV 3 m/s</span>
		</div>
	</div>
			<a href="http://www.vetlandaposten.se/vader/">Se hela prognosen</a>
	</div></div></div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    
                        <div id="panorama-header">
                <div id="main-header-top-panorama-wrapper">
                    <p class="ad-panorama-marker"></p>
                    <div id="main-header-top-panorama" class="">
                        <div class="ad-container">
		<div class="ad-wrapper">
            <div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/VP_Mobil_01 -->
                <div id="dfpWrap" class="  ad-backdrop">
                    <div id="div-gpt-ad-VP_Mobil_01" class="google-dfp "
                         data-width="320"
                         data-height="320"
                         data-cuid="/172094094/VP_Mobil_01"
                         data-unique-name="VP_Mobil_01"
                         data-show-at="mobil"
                         data-hide-label="">
                    </div>
                </div>
			</div>
      </div>
		</div>
                    </div>
                </div>
            </div>
            

    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

		<span class="show-menu-helper"></span>		<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="http://www.vetlandaposten.se/vetlanda/">Vetlanda</a></li>
<li><a href="http://www.vetlandaposten.se/sport/">Sport</a></li>
<li><a href="http://www.vetlandaposten.se/savsjo/">Sävsjö</a></li>
<li><a href="http://www.vetlandaposten.se/ekonomi/">Ekonomi</a></li>
<li><a href="http://www.vetlandaposten.se/tv/">TV</a></li>
<li><a href="http://etidningen.vetlandaposten.se">eVP</a></li>
<li><a href="http://www.vetlandaposten.se/jobb/">Jobb</a></li>
<li><a href="http://www.vetlandaposten.se/prenumerera/">Kundcenter</a></li>
<li><a href="http://www.vetlandaposten.se/annonsera/">Annonsera</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="http://www.vetlandaposten.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök"/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="http://www.vetlandaposten.se/vetlanda/">Vetlanda</a></li>
<li><a href="http://www.vetlandaposten.se/sport/">Sport</a></li>
<li><a href="http://www.vetlandaposten.se/savsjo/">Sävsjö</a></li>
<li><a href="http://www.vetlandaposten.se/ekonomi/">Ekonomi</a></li>
<li><a href="http://www.vetlandaposten.se/tv/">TV</a></li>
<li><a href="http://etidningen.vetlandaposten.se">eVP</a></li>
<li><a href="http://www.vetlandaposten.se/jobb/">Jobb</a></li>
<li><a href="http://www.vetlandaposten.se/prenumerera/">Kundcenter</a></li>
<li><a href="http://www.vetlandaposten.se/annonsera/">Annonsera</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-kontakt-wrapper">Kontakt</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-kontakt-wrapper">
		<ul id="ms-menu-kontakt">
							 <li><a href="http://www.vetlandaposten.se/skicka-in/">Skicka in</a></li>
<li><a href="http://www.vetlandaposten.se/prenumerera/">Prenumerera</a></li>
<li><a href="http://www.vetlandaposten.se/om-oss/kontakt-kundcenter/">Kontakta</a></li>
<li><a href="http://www.vetlandaposten.se/annonsera/">Annonsera</a></li>
<li><a href="http://kund.vetlandaposten.se">Reklamera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-mer-wrapper">Mer</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-mer-wrapper">
		<ul id="ms-menu-mer">
							 <li><a href="http://www.vetlandaposten.se/vader/">Väder</a></li>
<li><a href="http://www.vetlandaposten.se/om-oss/om-rss/">RSS</a></li>
<li><a href="http://www.smt.se">Smålands-Tidningen</a></li>
<li><a href="http://www.smalandsdagblad.se">Smålands Dagblad</a></li>
<li><a href="http://www.tranastidning.se">Tranås Tidning</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-3">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-orter-wrapper">Orter</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-orter-wrapper">
		<ul id="ms-menu-orter">
							 <li><a href="http://www.vetlandaposten.se/vetlanda/">Vetlanda</a></li>
<li><a href="http://www.vetlandaposten.se/savsjo/">Sävsjö</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-4">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-avdelningar-wrapper">Avdelningar</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-avdelningar-wrapper">
		<ul id="ms-menu-avdelningar">
							 <li><a href="http://www.vetlandaposten.se/koll/">Koll</a></li>
<li><a href="http://www.vetlandaposten.se/kronikor/">Krönikor</a></li>
<li><a href="http://www.vetlandaposten.se/kultur/">Kultur</a></li>
<li><a href="http://www.vetlandaposten.se/noje/">Nöje</a></li>
<li><a href="http://www.vetlandaposten.se/regionalt/">Regionalt</a></li>
<li><a href="http://www.vetlandaposten.se/sport/">Sport</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-5">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-digitaltidningen-wrapper">Digitaltidningen</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-digitaltidningen-wrapper">
		<ul id="ms-menu-digitaltidningen">
												<li><a class="news-cover" href="http://etidningen.vetlandaposten.se" target="_blank">
						<img src="http://im-epaper.se/api/v2/products/38/latest/cover?size=small" alt=""/>
					</a></li>
														</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="http://www.vetlandaposten.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="http://www.vetlandaposten.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök"/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>
			<div id="header-plus-menu">

				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-auth" class="main-header-icon"></div>
					<div id="plusklubben-username">Plusklubben</div>
				</div>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
    <div class="plusklubben-message-wrapper"></div>
        <input type="button" class="hp-button tulo-login" value="Logga in" />
    
        <input type="button" class="hp-button tulo-register" value="Bli medlem" />
    </div>
            
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->

		</div>
	</nav>
</div>
    
    
</header>
<div id="main-body">
    <script type="application/javascript">
        hp.plus = false
    </script>

	
			<article class="single-article  single-article-large section-news has-image has-media has-gallery" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="008133ed-6ca6-4c04-ba0b-ed48f3368b45" data-position="0">
	
                    <div class="row">
                <div class="article-top-ad">
                    
                </div>
            </div>
        
		<div class="row">

			<div class="article-wrapper">
				
					
						<header class="article-header header-version-3">
                            <div class="header-wrapper">

                                 
                                    
                                                                             <div class="hp-slideshow topmedia mobile img-container" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" data-slideshow="[{&quot;src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=62c2c231-ba62-4f62-9a3c-84b7d8759def&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=62c2c231-ba62-4f62-9a3c-84b7d8759def&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;60 \u00e5r har g\u00e5tt men Lennart Thuresson, Eksj\u00f6, gl\u00f6mmer aldrig de hemska sekunderna p\u00e5 fj\u00e4llet i J\u00e4mtland d\u00e5 den trevliga skidturen slutade i en katastrof. Tre av hans kamrater dog i den stora lavinolyckan vid Snasah\u00f6garna.&quot;,&quot;photographer&quot;:&quot;Mari&amp;nbsp;Ermeland&quot;,&quot;id&quot;:&quot;62c2c231-ba62-4f62-9a3c-84b7d8759def&quot;},{&quot;src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=ff98f2fb-e904-43d7-9a83-43d110a06133&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=881&amp;height=1322&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=ff98f2fb-e904-43d7-9a83-43d110a06133&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=120&amp;q=80&quot;,&quot;caption&quot;:&quot;P\u00e5 v\u00e4g mot vita d\u00f6den. Om bara n\u00e5gra minuter ska den stora lavinen f\u00f6r alltid dela tiden i ett f\u00f6re och ett efter f\u00f6r personerna som skidar h\u00e4r. En av deltagarna, Gustav Hansson, f\u00e5ngar \u00f6gonblicket med sin kamera. V\u00e4dret \u00e4r fint, de pratar och sk\u00e4mtar med varandra i sp\u00e5ret. De tv\u00e5 sista i bilden \u00e4r en \u00f6sterrikisk skidl\u00e4rare och hotellkaplanen. B\u00e5da omkommer strax efter\u00e5t.&quot;,&quot;photographer&quot;:&quot;Mari&amp;nbsp;Ermeland&quot;,&quot;id&quot;:&quot;ff98f2fb-e904-43d7-9a83-43d110a06133&quot;},{&quot;src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=4f5503b8-1d63-466d-acc4-e8dfbec821f3&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=4f5503b8-1d63-466d-acc4-e8dfbec821f3&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;\u201dJag hann t\u00e4nka att vi var som papperstussar i storm. Efter\u00e5t var allt d\u00f6dstyst. Jag var helt ensam och hann t\u00e4nka att ingen annan \u00f6verlevt\u201d, ber\u00e4ttar Lennart Thuresson n\u00e4r han ser Sm\u00e5lands-Tidningens rapportering dagen efter.&quot;,&quot;photographer&quot;:&quot;Mari&amp;nbsp;Ermeland&quot;,&quot;id&quot;:&quot;4f5503b8-1d63-466d-acc4-e8dfbec821f3&quot;},{&quot;src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=1e7a67e0-5899-4074-9d7d-545df19d4ac8&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=1e7a67e0-5899-4074-9d7d-545df19d4ac8&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;I en chansl\u00f6s kamp mot klockan s\u00f6ker och gr\u00e4ver gruppen fr\u00e5n I\u00a012 efter sina f\u00f6rsvunna kamrater. De gr\u00e4ver med allt de har: skidor, stavar och bara h\u00e4nderna. Bilden \u00e4r autentisk.&quot;,&quot;photographer&quot;:&quot;Mari&amp;nbsp;Ermeland&quot;,&quot;id&quot;:&quot;1e7a67e0-5899-4074-9d7d-545df19d4ac8&quot;},{&quot;src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=c94f8668-fec5-43fb-ae99-586f365128ea&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=c94f8668-fec5-43fb-ae99-586f365128ea&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;1\u00a012-korpralerna Lars Pettersson och Birger Wahll, b\u00e5da fr\u00e5n Eksj\u00f6, samt Rolf Frylestam, Reftele, blev lavinens offer tillsammans med tre civila.&quot;,&quot;photographer&quot;:&quot;Faksimil&amp;nbsp;&quot;,&quot;id&quot;:&quot;c94f8668-fec5-43fb-ae99-586f365128ea&quot;},{&quot;src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=9539f21e-6bb2-40d7-87e1-e12b63c338e7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=881&amp;height=1322&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=9539f21e-6bb2-40d7-87e1-e12b63c338e7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=120&amp;q=80&quot;,&quot;caption&quot;:&quot;H\u00e4r har tv\u00e5 korpraler fr\u00e5n I\u00a012 just gr\u00e4vt loss en kamrat som fastnat i den h\u00e5rt packade sn\u00f6n efter lavinen, men \u00f6verlevt.&quot;,&quot;photographer&quot;:&quot;Mari&amp;nbsp;Ermeland&quot;,&quot;id&quot;:&quot;9539f21e-6bb2-40d7-87e1-e12b63c338e7&quot;},{&quot;src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=6ae32e45-b62f-426e-8e78-80cabf317b37&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=881&amp;height=1322&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=6ae32e45-b62f-426e-8e78-80cabf317b37&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=120&amp;q=80&quot;,&quot;caption&quot;:&quot;F\u00f6rst efter ett par timmar n\u00e5dde fj\u00e4llr\u00e4ddningen fram och s\u00f6kande kunde effektiviseras med sn\u00f6sonder, spadar och anan materiel. D\u00e5 hade gruppmedlemmarna redan f\u00e5tt fram alla saknade utom en.&quot;,&quot;photographer&quot;:&quot;Mari&amp;nbsp;Ermeland&quot;,&quot;id&quot;:&quot;6ae32e45-b62f-426e-8e78-80cabf317b37&quot;}]">
    <a href="http://imengine.hall.infomaker.io/imengine/image.php?uuid=62c2c231-ba62-4f62-9a3c-84b7d8759def&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80" class="img-cropper img-cropper-3-2">
        <img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=62c2c231-ba62-4f62-9a3c-84b7d8759def&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80" alt=""  itemprop="contentUrl" />
    </a>
    <meta itemprop="author" content="Mari&nbsp;Ermeland" />
    <meta itemprop="caption" content="60 år har gått men Lennart Thuresson, Eksjö, glömmer aldrig de hemska sekunderna på fjället i Jämtland då den trevliga skidturen slutade i en katastrof. Tre av hans kamrater dog i den stora lavinolyckan vid Snasahögarna." />
    <meta itemprop="representativeOfPage" content="true" />
</div>
                                     
                                                                                                                         <div class="article-block article-headline">
                                                <h1 itemprop="headline">Lennart miste tre vänner i den värsta svenska lavinolyckan</h1>
                                            </div>
                                                                             
                                                                                                                  
                                                                             
                                                                                                                                          

                                            <div class="article-block article-leadin">
                                                <meta itemprop="articleSection" content="Nyheter"/>
                                                                                                <span class="article-dateline" itemprop="dateline">EKSJÖ</span>
                                                <span class="article-leadin" itemprop="description">Dagen verkade vara perfekt för en fjälltur. Stämningen var på topp när åtta elever vid I 12:s instruktörskola med sina befäl skidade från Duved upp mot Snasahögarna. På bara en sekund förbyttes allt till ett vitt kaos och panik. Bara fem av de unga männen kom tillbaka levande. </span>
                                            </div>
                                                                             
                                                                                                                        <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2017-02-19 15:00:00">Publicerad 19 feb 2017 15:00</time></span>

                                                
                                            </div>
                                                                             
                                                             </div>
						</header> <!-- /#article-header -->

                        <div class="article-body-content-wrapper">

                            <div class="article-leadin-ad">
                                
		<div class="ad-wrapper">
            <div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/VP_Mobil_02 -->
                <div id="dfpWrap" class="  ad-backdrop">
                    <div id="div-gpt-ad-VP_Mobil_02" class="google-dfp "
                         data-width="320"
                         data-height="320"
                         data-cuid="/172094094/VP_Mobil_02"
                         data-unique-name="VP_Mobil_02"
                         data-show-at="mobil"
                         data-hide-label="">
                    </div>
                </div>
			</div>
      </div>
		
                            </div>

                            <section class="article-body">

                                                                    <div class="row">
                                        <div class="article-content-wrapper">

                                                                                            
                                                                                             
                                                                                            <div class="article-content page-content" itemprop="articleBody"><p>Lavinolyckan i Jämtlandsfjällen Snasahögarna onsdagen den 13 februari 1957 är den hittills värsta som inträffat i Sverige. </p><p>Sammanlagt sex personer omkommer av de nitton som gett sig ut på skidturen. Tre av de förolyckade är unga korpraler vid Norra Smålands regemente, I 12, i Eksjö. De andra tre omkomna är civila. </p><p>Lennart Thuresson från Eksjö är en av de överlevande efter lavinolyckan för 60 år sedan.</p><p>Den ödesdigra morgonen är flera av högfjällshotellets gäster pigga på att haka på det pigga och vältränade sällskapet från Eksjöregementet. De anförs av en kapten Liljeblad, från Stockholm, som är anställd vid högfjällshotellet som färdledare. </p><p>Egentligen består elevgruppen av nio korpraler, men en av dem är denna onsdag sjuk och beordrad att stanna kvar på hotellet.</p><p>De nio 1 12-korpralerna är på hemväg mot Småland. De har just avslutat 14 dagars vinterutbildning i Boden. De är unga och starka män mellan 20 och 22 år och har all anledning att se ljust på framtiden. Om några veckor ska den här tjänstgöringen avslutas och de bli befordrade till furier.</p><p>81-årige Lennart Thuresson minns den här dagen som om den var i går.</p><p>— Översten vid I 12 var så nöjd över hur vi elever skött oss i Boden att han gav order om att vi skulle stanna till i Storlien på hemvägen. Där skulle vi få några dagars fri åkning som uppmuntran. Och så, dagen efter att vi kommit dit, hände detta, säger Lennart och tystnar en stund.</p><p>Än i denna dag är minnesbilderna knivskarpa. Han minns till och med papperslappen de fick se i hotellfoajén vid ankomsten.</p><p>— Där stod att dagen därpå skulle det göras en skidfärd för att bestiga Snasahögarna. ’Grabbar, anmäl er till den’ tyckte vår löjtnant och då gjorde vi det.</p><p>Från Storlien åker sällskapet med dressin på järnvägen till Enafors. Därifrån skidar de iväg över myrarna mot Snasahögarna.</p><p>— Vi var utrustade med försvarets träskidor och stavar, klädda i vadmalsuniformsbyxor och vita anoraker. Vi drog på pulkor lastade med utrustning och kaffe, bullar och smörgåsar vi fått med från hotellet, berättar Lennart.</p><p>Den här dagen för 60 år sedan är vädret fint med en del låga moln men också glimtar av klar himmel. Skidföret lämnar inget övrigt att önska. </p><p>Vid foten av berget stannar sällskapet för att dricka kaffe och äta smörgås medan färdledaren informerar dem om fortsättningen.</p><p>Eftersom det verkar blåsa lite för mycket uppe på berget bestämmer färdledaren att det inte blir någon toppbestigning denna dag. I stället börjar de skida i serpentiner, på rad bakom varandra upp genom en ravin.</p><p>En bit upp i backen känner en av korpralerna, Björn Fries från Öggestorp, att det är något fel med underlaget. Klockan är då kvart över elva.</p><p>— Han sa att det kändes konstigt under skidorna, som om marken försvann, berättar Lennart.</p><p>Mer hinner ingen säga eller reagera. I ett slag är lavinen över dem. </p><p>— När vi hunnit en bit upp i backen brakade helvetet löst.</p><p>Sex decennier senare passerar det där ögonblicket i revy för honom igen – för vilken gång i ordningen? Lennart samlar sig en stund innan han fortsätter:</p><p>— Ingen av oss förstod först vad som hände. Men hela fjällsidan kom ner mot oss. Jag hann tänka att vi var som papperstussar i storm. I vår vinterutbildning hade vi lärt oss hur man ska uppträda i en lavin. Att man ska försöka simma. </p><p>— Jag minns att jag undermedvetet försökte göra det, simma framåt och uppåt men kom aldrig framåt. Jag var ju helt chanslös i all snön. Jag har tänkt på det sen: hur skulle det där simmandet gått till?</p><p>— Snöblock och lössnö kom över mig som en jordbävning. Sen stannade allt plötsligt av. Allt var dödstyst. När lavinen stannat satt jag fast till midjan i backen och såg ingen levande runt mig. Jag hann tänka att ingen annan överlevt.</p>
		<div class="ad-wrapper">
            <div class="google-dfp-wrapper">
				<!-- /172094094/VP_Mobil_03 -->
                <div id="dfpWrap" class=" ">
                    <div id="div-gpt-ad-VP_Mobil_03" class="google-dfp "
                         data-width="320"
                         data-height="320"
                         data-cuid="/172094094/VP_Mobil_03"
                         data-unique-name="VP_Mobil_03"
                         data-show-at="mobil"
                         data-hide-label="">
                    </div>
                </div>
			</div>
      </div>
		<p>Men nerifrån backen får han strax se kamraten Björn Fries komma. Han hade varit långt ut på kanten när lavinen gick och närapå surfat på snömassorna utan att fastna, lavinen hade bara tunnat ut.</p><p>— Just då tänkte vi båda att vi var de enda kvar och vi bad nog till Gud om att det inte skulle komma mer snö. Björn hjälpte mig att komma loss ur hålet. Men var fanns alla de andra? När vi tittade uppåt fjällsidan där vi nyss varit var allt helt öde.</p><p>— Men efter en liten stund började det komma fler överlevande. Där kom Bo Nylander från Eksjö, då var vi tre kvar. Hjärnkontoret började så smått fungera. En kvinna som skadat foten tumlade sedan ut på andra sidan och så dök ett av våra befäl upp ’Pojkar nu måste vi börja leta efter våra kamrater’ sa han.</p><p>— Efter den ordern grävde vi hela eftermiddagen med allt vad vi hade, avbrutna skidor, händer, fötter och några spadar som vi haft med i utrustningen.</p><p>En kvinna i sällskapet, chef för en grupp lottor, skidar iväg för att slå larm. Närmaste telefon är mer än en halvmil bort. </p><p>På fjället fortsätter de drabbade sin förtvivlade kamp mot klockan. Sex personer saknas. Först efter några timmar kommer undsättning från fjällräddningen </p><p>— Jag minns särskilt hur vi grävde fram en kamrat som låg djupt under snön. Han hade hamnat med huvudet ner. Det verkade som om de som fastnat mot träd eller buskar när lavinen gick drabbats värst, minns Lennart och fortsätter:</p><p>—  Och mitt i alltihop kom ett flygplan och landade med Gunnar Spökis Andersson som pilot och en pressfotograf. Det var inte populärt. </p><p>Den stora räddningspatrullen kommer inte till platsen förrän efter fem timmar. Först då, i skymningen, lämnar 1 12-gruppen olycksplatsen. Då är deras tre omkomna kamrater samt två civila funna. Den sjätte saknade hittas strax efter att de lämnat. </p><p>När de överlevande kommer fram till Storlien har en av högfjällshotellets salar gjorts i ordning till en minnestund. </p><p>— En präst talade, det var den enda krishjälp vi erbjöds. Så var det på den tiden, inga krisgrupper tog hand om drabbade. Kanske är det därför allt finns kvar i huvudet 60 år senare, det rensades aldrig ut.</p><p>Lennart glömmer heller aldrig uppdraget han och en kamrat fick senare under natten.</p><p>— Löjtnanten kom in i sovsalen när vi lagt oss. Han sa att polisen var i Duved och behövde hjälp med identifieringen. Två frivilliga behövdes.</p><p>Frivilligt eller av plikt må vara osagt, men mitt i natten efter den fasansfulla dagen befinner sig Lennart och en kamrat strax återigen på väg med dressinen.</p><p>— Vi blev förda till ett hus som var helt nedsläckt. Inget lyse fanns utan poliser lyste med ficklampor på kropparna. De täckte av ansiktena ett efter ett och vi fick bekräfta att det var den av våra kamrater, och den och den. </p><p>Varför den fruktansvärda uppgiften överläts åt två unga, traumatiserade män i 20-årsåldern har Lennart funderat en hel del över genom åren. Rimligtvis borde ju deras befäl tagit på sig det tunga uppdraget.</p><p>— Morgonen efter sattes vi på tåget hem. Det blev en förfärlig hemresa. Och under veckorna som följde väntade begravningarna, vi deltog i samtliga.</p><p>De omkomna I 12-korpralerna var 22-årige Lars Petersson, Eksjö, 21-årige Birger Wahll, Eksjö, och 21-årige Rolf Frylestam, Reftele. I Smålands-Tidningen dagen efter lavinolyckan beskrevs de alla tre som glada, sympatiska, skötsamma pojkar med goda läshuvuden. </p><p>Därtill omkom tre civila: en dansk student, en nyanländ österrikisk skidlärare och en pastor från Kramfors, huskaplan på hotellet. </p><p>Av gruppens sex kvarvarande korpraler fortsatte tre på den redan inslagna militära banan, däribland Lennart Thuresson själv. Övriga valde civila karriärer. </p><p>— Genom åren har vi säkert alla ofta tänkt på det som hände, men vi har inte pratat om det så mycket. Jag tror att jag kan vara den ende som är kvar livet från sällskapet som var med på fjället, säger Lennart.</p><p>Han har aldrig besökt Storlien efter händelsen.</p><p>— Däremot har jag varit i fjällen, men bara i välordnade backar och spår.</p><p>— Nu har 60 år gått. Det känns bra att få berätta om händelsen, trots allt, innan den helt glöms bort, säger han medan snöflingor faller stilla utanför fönstret.</p></div>
                                             
                                                                                             <div class="under-article">

                                                                                                                                                                
                                                                                                            
                                                    
                                                                                                            
                                                                                                    </div>
                                                                                     </div>

                                    </div> <!-- /.row -->
                                                            </section> <!-- /#article-body -->

                            <section class="social-share">
                                    <div class="social-media__wrapper">
        <div class="social-media__body">
                <div class="social-media__item social-media__item--facebook social__facebook--share">
                    <span class="share-counter count-facebook"></span>
                    <span>Facebook</span>
                </div>
            <div class="social-media__item social-media__item--twitter social__twitter--share" data-share-headline="Lennart miste tre vänner i den värsta svenska lavinolyckan">
                <span>Twitter</span>
            </div>
        </div>
    </div>
                            </section>

                            <section class="article-byline article-byline-large">
                                                                    
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image article-author">
				<img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=d8785de0-0583-4833-bfa9-44ca40bcb2d1&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=80&amp;q=80" alt="Mari Ermeland" itemprop="image" />
			</div>
		


							
																
													
									<a href="http://www.vetlandaposten.se/las-mer-av/?reporter=mari%20ermeland&id=220" class="more-from ellipsis" itemprop="url">Mari Ermeland</a>
										</div>

                                                            </section>

                                                                                                <div id="article-comments-container">
                                        <div id="article-comments-wrapper">

	<div class="small-screen-header">
		<h3>
			<a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments"><i class="fa fa-comment"></i> Kommentera artikeln
				<small>(<span class="disqus-comment-count" data-disqus-identifier="008133ed-6ca6-4c04-ba0b-ed48f3368b45"></span>)</small>
			</a>
		</h3>
	</div>

	<div id="article-comments">
		<h4><a href="http://www.vetlandaposten.se/kommentarsregler">Regler för kommentarer</a></h4>

		<div id="disqus_thread"></div>
		<script type="text/javascript">
			/* * * CONFIGURATION VARIABLES * * */
			var disqus_shortname = 'vetlandaposten';
			var disqus_identifier = '008133ed-6ca6-4c04-ba0b-ed48f3368b45';

			/* * * DON'T EDIT BELOW THIS LINE * * */
			(function () {
				var dsq = document.createElement('script');
				dsq.type = 'text/javascript';
				dsq.async = true;
				dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

				disqus_config = function() {
				    this.callbacks.onReady = [function() {
					    // Add class collapse on window load so Disqus can decide height
                        var element = document.getElementById('article-comments');
                        var event = document.createEvent('Event');
                        event.initEvent('ev.comments.loaded', true, true);
                        element.dispatchEvent(event);
				    }];
				};
			})();
		</script>
		<noscript>
			Please enable JavaScript to view the
			<a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a>
		</noscript>

	</div>
	<div class="expand-comments"><a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments" class="collapsed"></a></div>
</div>                                    </div>
                                                                                    </div>
                        <div class="article-body-right-sidebar hidden-xs hidden-sm">
                            
                        </div>
									  			</div><!-- /#article-wrapper -->
		</div> <!-- /.row -->
    </article>

					
		<div class="ad-wrapper">
            <div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/VP_Mobil_01 -->
                <div id="dfpWrap" class="  ad-backdrop">
                    <div id="div-gpt-ad-VP_Mobil_01" class="google-dfp "
                         data-width="320"
                         data-height="320"
                         data-cuid="/172094094/VP_Mobil_01"
                         data-unique-name="VP_Mobil_01"
                         data-show-at="mobil"
                         data-hide-label="">
                    </div>
                </div>
			</div>
      </div>
		
	

    <script>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</script>

            <div class="scroll-article" data-uuid="5cb3558f-8450-492b-92d9-2978b6843ccb" data-position="1">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="http://www.vetlandaposten.se/article/22-arige-robin-blir-m-politiker/">
                        <h1 itemprop="headline">22-årige Robin blir M-politiker</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">VETLANDA</span>
                    <span class="article-leadin" itemprop="description">När kompisarna tittade på Bolibompa kollade Robin Nilsson på nyheterna på tv. Han har varit samhällsintresserad så länge han kan minnas. Nu har han också tagit ett steg in i politiken som aktiv medlem i Moderaterna. </span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="342aab8f-c9f6-4bc7-98b7-03d999c8423c" data-position="2">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="http://www.vetlandaposten.se/article/qulturfolket-ger-inte-upp/">
                        <h1 itemprop="headline">Qulturfolket ger inte upp</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">VETLANDA</span>
                    <span class="article-leadin" itemprop="description">Ett tungt år med ett negativt besked om kulturhus men Qulturfolket lovar att man kommer fortsätta bjuda kommuninvånarna i Vetlanda på scenkonst och kultur. </span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="a8804c7b-4389-4653-a6ec-0b311e3acf74" data-position="3">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="http://www.vetlandaposten.se/article/en-storre-chans-till-arbete/">
                        <h1 itemprop="headline">En större chans till arbete</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">Vetlanda</span>
                    <span class="article-leadin" itemprop="description">De har lärt sig mer av språket och mer om yrket. I snart tre månader har elva nyanlända haft arbetspraktik hos Inwido.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="1d27d519-590b-481f-a989-0bc229b2f6c8" data-position="4">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="http://www.vetlandaposten.se/article/nif-fixade-kvalplatsen-kanns-jattebra/">
                        <h1 itemprop="headline">NIF fixade kvalplatsen: ”Känns jättebra”</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">JÖNKÖPING</span>
                    <span class="article-leadin" itemprop="description">Nässjö IF är klart för elitseriekval. I lördagens länsderby borta mot Jönköping Bandy blev det seger med klara 8–1.<br />— Det är skitkul att det är klart, det känns jättebra, säger NIF:s rutinerade poängmakare Anatoly Suzdalev.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="ad2f5c91-de51-4d47-8111-c42dced9bcaa" data-position="5">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="http://www.vetlandaposten.se/article/jepsen-tar-ni-chansen/">
                        <h1 itemprop="headline">Jepsen: ”Tar ni chansen?”</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">KRÖNIKA</span>
                    <span class="article-leadin" itemprop="description">Sportens Alexander Jepsen tycker till inför derbyt mellan Boro/Vetlanda och HA74.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="f8121a05-1eaa-4f38-9732-207903c44cf1" data-position="6">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="http://www.vetlandaposten.se/article/en-av-tre-underkanns/">
                        <h1 itemprop="headline">En av tre underkänns</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">Sävsjö</span>
                    <span class="article-leadin" itemprop="description">Var tredje högstadieelev i Sävsjö klarar inte kraven för godkänt i alla ämnen.<br />— Det är oroväckande, säger rektor Susanne Granat Ahlstrand.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="e37d9ed1-3928-4a7c-a51f-2847684c799d" data-position="7">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="http://www.vetlandaposten.se/article/bardh-vill-ge-privat-utforare-chansen/">
                        <h1 itemprop="headline">Bardh vill ge privat utförare chansen</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">VETLANDA</span>
                    <span class="article-leadin" itemprop="description">Kommunfullmäktige har antagit ett inriktningsbeslut om alternativa driftsformer och därför bör man ännu en gång ge en privat aktör möjligheten att driva äldreboendet Kvarngården. </span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="b2031902-7588-4bc8-a5a8-fc21691d4955" data-position="8">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="http://www.vetlandaposten.se/article/kulturhussamtal-hogst-pa-agendan/">
                        <h1 itemprop="headline">Kulturhussamtal högst på agendan</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">LANDSBRO</span>
                    <span class="article-leadin" itemprop="description">Kommunalrådet Jan Johansson (VF) har gästat föreningen Landsbro PRO. Mötet var främst föranlett av de diskussioner som förts om eventuell framtida satsning på ett kulturhus i Vetlanda. </span>
                </div>
            </div>
        </div>
    
    <div class="scroll-indicator">
        <div class="scroll-indicator-wrapper">
            <div class="next-article"></div>
            <div class="scroll-info">
                <div class="scroll-counter">
                    Artikel <span>2</span> av 9
                </div>
                <div class="scroll-headline">22-årige Robin blir M-politiker</div>
            </div>
        </div>
    </div>
    <div class="article-return-to-top-wrapper">
        <div class="article-return-to-top">
           <div class="article-return-to-top-link"><a href="http://www.vetlandaposten.se">Tillbaka till startsidan</a></div>
        </div>
    </div>
</div> <!-- /#main-body -->
			<div class="textwidget"><!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress // Page: Vetlandaposten.se | Genomgående // Placement: Vetlandaposten.se - Helsida - 1x1 (5174864) // created at: Aug 13, 2015 9:23:55 AM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<div id="5174864"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1568.1|5174864|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1568.1|5174864|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1568.1', siteid: '701883', params: { loc: '100' }};
ADTECH.config.placements[5174864] = { sizeid: '16', params: { alias: '', target: '_blank' }};
ADTECH.enqueueAd(5174864);
ADTECH.executeQueue();
</script></div>
		
<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>
        <div class="takeover">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="http://www.vetlandaposten.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Nyhetschef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: karin.bjorserud@smt.se">Karin Björserud</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: patricia.svensson@hallpressen.se">Patricia Svensson</a></li> 
</ul> <!-- Listan slutar --></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Postadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Bangårdsgatan 10</li>
<li>574 32 Vetlanda</li>
</ul> <!-- Listan slutar -->
</div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46383755060">0383 - 75 50 60 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Besöksadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Bangårdsgatan 10, Vetlanda</li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: vetlandared@smt.se">vetlandared@smt.se</a></li> 

<li> <a href="tel:+46383755060">0383-75 50 60</a> </li>
</ul> <!-- Listan slutar --></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto: kundcenter@smt.se">kundcenter@smt.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-11</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.vetlandaposten.se/annonsera">www.vetlandaposten.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Vetlanda-Posten har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Smålands Tidningar</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.jp.se" class="rel_magazine">Jönköpings-Posten</a></li>
<li><a href="http://www.smalandsdagblad.se" class="rel_magazine">Smålands Dagblad</a></li>
<li><a href="http://www.vn.se" class="rel_magazine">Värnamo Nyheter</a></li>
<li><a href="http://www.smalanningen.se" class="rel_magazine">Smålänningen</a></li>
<li><a href="http://www.vetlandaposten.se" class="rel_magazine">Vetlanda-Posten</a></li>
<li><a href="http://www.tranastidning.se" class="rel_magazine">Tranås Tidning</a></li>
<li><a href="http://www.smt.se" class="rel_magazine">Smålands-Tidningen</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:marie.flyckt@hallpressen.se">Marie Johansson Flyckt</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=e15d08fca90e47a267574097af0fa640f18cba6f'></script>
<script type='text/javascript' src='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=e15d08fca90e47a267574097af0fa640f18cba6f'></script>
<script type='text/javascript' src='http://www.vetlandaposten.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


	<script type="text/javascript" src="http://sifomedia.vetlandaposten.se/Scripts/ref_analytics.js"></script>
	<script type="text/javascript">
		if (((/Opera\s[Mobi|Mini]/i.test(navigator.userAgent) || /Phone|Mobile|Android|Symbian|BlackB|CLDC|MIDP|/i.test(navigator.userAgent)) && (!/Macintosh|Solaris|BSD|iPad|OS\/2|PLAYSTATION|Nintendo\sWii|Xbox/i.test(navigator.userAgent))) && (function () {
				try {
					var w = window, d = document, e = d.documentElement, g = d.getElementsByTagName('body')[0], x = w.innerWidth || e.clientWidth || g.clientWidth;
				} catch (r) {
					var x = 568
				}
				return x;
			})() < 737) {
			//The device is a mobile phone
			sifo_Msr("4132", "", "", "", "", "", "");
		} else {
			//The device is NOT a mobile phone

			//
			<!-- begin oas 6 analytics -->

			_version = 11;
			if (navigator.userAgent.indexOf('mozilla/3') != -1) {
				_version = 10;
			}

			var server = "http://sifomedia.jnytt.se";
			var sitepage = "hallpressennatverket";
			var position = "TopRight";

			if (!(RN)) {
				var RN = new String(Math.random());
				var RNS = RN.substring(2, 11);
			}

			var oas = server;
			var oaspage = sitepage + '/1' + RNS + '@' + position;

			oaspage += '?XE'; //Don't touch.
			oaspage += '&Sajt=vetlandaposten.se&Sektion=Nyheter&Typ=jx&Natverk=hallpressen'; //Add Taxonomy here.
			oaspage += OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE'; //Don't touch.

			if (_version < 11) {
				document.write('<a href="' + oas + '/1c/' + oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
			} else {
				document.write('<scr' + 'ipt type="text/javascript" src="' + oas + '/3/' + oaspage + '">\<\/script\>');
			}

			//
			<!-- end oas 6 analytics -->

			//
			<!-- Start natverkstagg Tidningsnatet -->
			document.write('<img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=vetlandaposten.se&Sektion=Nyheter&Grupp1=tidningsnatet&Grupp2=hlp&XE" border="0" alt="" />');
			//
			<!-- Slut natverkstagg -->
		}
	</script>

    <noscript>
        <img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=vetlandaposten.se&Sektion=Nyheter&Grupp1=tidningsnatet&Grupp2=hlp&XE" border="0" alt="" />    </noscript>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bd7d2bc883","applicationID":"7889035","transactionName":"NV0AZ0BTCkRTARFQWwwXI1BGWwtZHREMV1MOXU9SQEYNVF4H","queueTime":0,"applicationTime":741,"atts":"GRoDEQhJGUo=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
