<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ { 'pageCategory':'Kultur','publishDate':'1482395760','pageCategories':'Kultur','pageTags':'Jul,Litteratur,tv-drama,Sverigedemokraterna,Mat,Kultur,Julmat,Julbord,Jimmie Åkesson,Historieätarna','weather':'day/6','plusArticle':'Nej','plusUser':'Nej','pageAuthor':'Kristina Lindh','pageNewsvalue':'4' } ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Kristina Lindh: Maten som förenar oss - Vetlanda-Posten</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='http://www.vetlandaposten.se/wp-content/themes/vetlanda-posten/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.vetlandaposten.se' />
<link rel='dns-prefetch' href='//mmetrix.mobi' />
<link rel='dns-prefetch' href='//d2wsc3oob14ohl.cloudfront.net' />
<link rel='dns-prefetch' href='//eas4.emediate.eu' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='hp-style-css'  href='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/vetlanda-posten/assets/css/style.min.css?ver=3f3f23f1c83263c7a5ac1f18a3fa849d2515926c' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript' src='http://mmetrix.mobi/sifo_msr2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"http:\/\/www.vetlandaposten.se\/ajax.php","disqus_shortname":"vetlandaposten","facebook_id":"989256764418810","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","eas_fif":"http:\/\/www.vetlandaposten.se\/wp-content\/themes\/hp5.0base\/EAS_fif.html","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","productname":"Vetlanda-Posten","productname_short":"VP","static_url":"http:\/\/d2wsc3oob14ohl.cloudfront.net\/wp-content\/themes\/hp5.0base","cookie_message_url":"http:\/\/www.vetlandaposten.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","show_ads_in_gallery":null};
var auth = {"environment":"prod","client":"568f788ea672016e57000002","oid":"hallpressen","forward_uri":"http:\/\/www.vetlandaposten.se\/tulo-forward","default_uri":"http:\/\/www.vetlandaposten.se"};
/* ]]> */
</script>
<script type='text/javascript' src='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=3f3f23f1c83263c7a5ac1f18a3fa849d2515926c'></script>
<script type='text/javascript' src='http://eas4.emediate.eu/EAS_tag.1.0.js?ver=3f3f23f1c83263c7a5ac1f18a3fa849d2515926c'></script>
<script type='text/javascript' src='http://www.vetlandaposten.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='http://www.vetlandaposten.se/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.vetlandaposten.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vetlandaposten.se%2Farticle%2Fkristina-lindh-maten-som-forenar-oss%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vetlandaposten.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vetlandaposten.se%2Farticle%2Fkristina-lindh-maten-som-forenar-oss%2F&#038;format=xml" />
<script src='http://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=11&amp;siteid=1&amp;t=1974035242&amp;back=http%3A%2F%2Fwww.vetlandaposten.se%2Farticle%2Fkristina-lindh-maten-som-forenar-oss%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
	<meta name="description" content="Kristina Lindh skriver om julmåltiden som en gemenskapsrit: &quot;Mat äter vi inte för att leva. Mat äter vi för att bli ett vi.&quot; (Jul, Litteratur, tv-drama, Sverigedemokraterna, Mat, Kultur, Julmat, Julbord, Jimmie Åkesson, Historieätarna)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="sitename" content="Vetlanda-Posten" />
	<meta name="apple-itunes-app" content="app-id=492582319" />
	<meta name="google-play-app" content="app-id=se.hallpressen.vp" />
	<meta name="author" property="author" content="Kristina Lindh" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Vetlanda-Posten" />
	<meta property="og:title" content="Kristina Lindh: Maten som förenar oss" />
	<meta property="og:description" content="Maten står i fokus när julen närmar sig. Kulturjournalisten Kristina Lindh har fördjupat sig i vår måltidshistoria och ser hur ätandet alltid har fört oss samman. Vad och hur vi äter avgör vem vi är. " />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2016-12-22 09:36:00" />
	<meta property="article:modified_time" content="2016-12-22 09:36:25" />
	<meta property="article:section" content="Kultur" />
	<meta property="emediate:category" content="Kultur" />
	<meta property="og:image" content="http://imengine.hall.infomaker.io/imengine/image.php?uuid=ff27e0e7-bc00-495d-99ee-30b7e22e09fd&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="http://imengine.hall.infomaker.io/imengine/image.php?uuid=0664f5d5-4a98-4e98-82f8-c856720ab3bd&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="http://imengine.hall.infomaker.io/imengine/image.php?uuid=04573be8-81fd-443e-b1a0-a7d36264e8af&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="http://imengine.hall.infomaker.io/imengine/image.php?uuid=5ec5c5fe-6db3-4551-9b3f-9c91166a72f7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="http://imengine.hall.infomaker.io/imengine/image.php?uuid=17edee53-fde4-4056-9999-b95595a010dd&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6e269e75-d71f-41c1-9aea-5dbc65ddf4bb&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="http://imengine.hall.infomaker.io/imengine/image.php?uuid=ff27e0e7-bc00-495d-99ee-30b7e22e09fd&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Jul" />
	<meta property="article:tag" content="Litteratur" />
	<meta property="article:tag" content="tv-drama" />
	<meta property="article:tag" content="Sverigedemokraterna" />
	<meta property="article:tag" content="Mat" />
	<meta property="article:tag" content="Kultur" />
	<meta property="article:tag" content="Julmat" />
	<meta property="article:tag" content="Julbord" />
	<meta property="article:tag" content="Jimmie Åkesson" />
	<meta property="article:tag" content="Historieätarna" />
        <link rel="icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/vetlanda-posten/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/vetlanda-posten/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/vetlanda-posten/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/vetlanda-posten/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/vetlanda-posten/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/vetlanda-posten/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Kristina Lindh: Maten som förenar oss',
		pageURL: 'http://www.vetlandaposten.se/article/kristina-lindh-maten-som-forenar-oss/',
		pageCat: 'Kultur',
		pageNewsvalue: '4',
		pageTags: "['Jul','Litteratur','tv-drama','Sverigedemokraterna','Mat','Kultur','Julmat','Julbord','Jimmie Åkesson','Historieätarna']",
		pageAuthor: 'Kristina Lindh',
		miscWeather: 'day/6'
	}
</script>

<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
</head>
<body class="single single-article postid-46703 container" data-device="mobile">
<div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<header id="main-header" class="hidden-print">

    	<div id="panorama-header">
		<div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
			<div id="main-header-top-panorama" class="">
				<div class="ad-container">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/VP_Mobil_01 -->
				<div id="div-gpt-ad-VP_Mobil_01" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/VP_Mobil_01"
				     data-unique-name="VP_Mobil_01"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div>
			</div>
		</div>
	</div>
    

    	<div id="site-header" class="row">
		<div id="site-brand">
			<a id="site-logo" href="http://www.vetlandaposten.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="http://www.vetlandaposten.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/day/6.png" alt="Väder i Vetlanda"/>
		</div>
		<div class="weather-info">
			<h5>Vetlanda</h5>
			<span class="weather-temp">3°C</span> <span class="weather-wind">SV 4 m/s</span>
		</div>
	</div>
			<a href="http://www.vetlandaposten.se/vader/">Se hela prognosen</a>
	</div></div></div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    
    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

		<span class="show-menu-helper"></span>		<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="http://www.vetlandaposten.se/vetlanda/">Vetlanda</a></li>
<li><a href="http://www.vetlandaposten.se/sport/">Sport</a></li>
<li><a href="http://www.vetlandaposten.se/savsjo/">Sävsjö</a></li>
<li><a href="http://www.vetlandaposten.se/ekonomi/">Ekonomi</a></li>
<li><a href="http://www.vetlandaposten.se/tv/">TV</a></li>
<li><a href="http://etidningen.vetlandaposten.se">eVP</a></li>
<li><a href="http://www.vetlandaposten.se/jobb/">Jobb</a></li>
<li><a href="http://www.vetlandaposten.se/prenumerera/">Kundcenter</a></li>
<li><a href="http://shop.vetlandaposten.se/">Annonsshop</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="http://www.vetlandaposten.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök"/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="http://www.vetlandaposten.se/vetlanda/">Vetlanda</a></li>
<li><a href="http://www.vetlandaposten.se/sport/">Sport</a></li>
<li><a href="http://www.vetlandaposten.se/savsjo/">Sävsjö</a></li>
<li><a href="http://www.vetlandaposten.se/ekonomi/">Ekonomi</a></li>
<li><a href="http://www.vetlandaposten.se/tv/">TV</a></li>
<li><a href="http://etidningen.vetlandaposten.se">eVP</a></li>
<li><a href="http://www.vetlandaposten.se/jobb/">Jobb</a></li>
<li><a href="http://www.vetlandaposten.se/prenumerera/">Kundcenter</a></li>
<li><a href="http://shop.vetlandaposten.se/">Annonsshop</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-kontakt-wrapper">Kontakt</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-kontakt-wrapper">
		<ul id="ms-menu-kontakt">
							 <li><a href="http://www.vetlandaposten.se/skicka-in/">Skicka in</a></li>
<li><a href="http://www.vetlandaposten.se/prenumerera/">Prenumerera</a></li>
<li><a href="http://www.vetlandaposten.se/om-oss/kontakt-kundcenter/">Kontakta</a></li>
<li><a href="http://www.vetlandaposten.se/annonsera/">Annonsera</a></li>
<li><a href="http://kund.vetlandaposten.se">Reklamera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-mer-wrapper">Mer</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-mer-wrapper">
		<ul id="ms-menu-mer">
							 <li><a href="http://www.vetlandaposten.se/vader/">Väder</a></li>
<li><a href="http://www.vetlandaposten.se/om-oss/om-rss/">RSS</a></li>
<li><a href="http://www.smt.se">Smålands-Tidningen</a></li>
<li><a href="http://www.smalandsdagblad.se">Smålands Dagblad</a></li>
<li><a href="http://www.tranastidning.se">Tranås Tidning</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-3">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-orter-wrapper">Orter</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-orter-wrapper">
		<ul id="ms-menu-orter">
							 <li><a href="http://www.vetlandaposten.se/vetlanda/">Vetlanda</a></li>
<li><a href="http://www.vetlandaposten.se/savsjo/">Sävsjö</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-4">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-avdelningar-wrapper">Avdelningar</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-avdelningar-wrapper">
		<ul id="ms-menu-avdelningar">
							 <li><a href="http://www.vetlandaposten.se/koll/">Koll</a></li>
<li><a href="http://www.vetlandaposten.se/kronikor/">Krönikor</a></li>
<li><a href="http://www.vetlandaposten.se/kultur/">Kultur</a></li>
<li><a href="http://www.vetlandaposten.se/noje/">Nöje</a></li>
<li><a href="http://www.vetlandaposten.se/regionalt/">Regionalt</a></li>
<li><a href="http://www.vetlandaposten.se/sport/">Sport</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-5">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-digitaltidningen-wrapper">Digitaltidningen</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-digitaltidningen-wrapper">
		<ul id="ms-menu-digitaltidningen">
												<li><a class="news-cover" href="http://etidningen.vetlandaposten.se" target="_blank">
						<img src="http://im-epaper.se/api/v2/products/38/latest/cover?size=small" alt=""/>
					</a></li>
														</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="http://www.vetlandaposten.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="http://www.vetlandaposten.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök"/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>
			<div id="header-plus-menu">

				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-auth" class="main-header-icon"></div>
					<div id="plusklubben-username">Plusklubben</div>
				</div>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
    <div class="plusklubben-message-wrapper"></div>
        <input type="button" class="hp-button tulo-login" value="Logga in" />
    
        <input type="button" class="hp-button tulo-register" value="Bli medlem" />
    </div>
            <div class="plusklubben-info-text">			<div class="textwidget">Viktigt! 2016-02-08 behöver du ett nytt digitalt konto hos oss för att logga in på plusklubben, även om du redan är det. Klicka på knappen “bli medlem” ovan för att registrera ett nytt konto. Är du redan prenumerant, klicka på knappen "Logga in" och aktiverar ditt konto. Läs även mer på <a href="http://hallpressen.se/aktivera">hallpressen.se/aktivera</a></div>
		</div>
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->

		</div>
	</nav>
</div>
    
</header>
<div id="main-body">
    <script type="application/javascript">
        hp.plus = false
    </script>

    <article id="single-article" class=" single-article-large section-culture has-image has-media has-gallery" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="row">

            	            <div id="social-media-wrapper">
                    	                    	<div id="social-media-inner-wrapper">
		<aside id="social-media-container" >

			<div class="social-media-body">
				<ul class="social-media-list">
											<li class="social-media-list-item" id="social-facebook">
							<div class="social__facebook--share social-media-icon">
								<i class="fa fa-facebook-official"></i>
							</div>
							<span class="count-facebook social-media-detail">...</span>
													</li>
					
											<li class="social-media-list-item" id="social-twitter">
							<div class="social__twitter--share social-media-icon">
								<i class="fa fa-twitter"></i>
							</div>
							<span class="count-twitter social-media-detail">...</span>
													</li>
					
											<li class="social-media-list-item">
							<div class="social__mail--share social-media-icon">
								<i class="fa fa-envelope-o"></i>
							</div>
						</li>
					
											<li class="social-media-list-item">
							<div class="social-media-icon">
								<i class="fa fa-print"></i>
							</div>
						</li>
					
											<li class="social-media-list-item article-comment-item">
							<a href="#article-comments" id="article-comments-trigger" itemprop="discussionUrl">
								<div class="social-media-icon">
									<i class="fa fa-comment"></i>
								</div>
								<span class="social-media-detail disqus-comment-count article-comment" data-disqus-identifier="b208e7f1-6e37-4cf8-91b1-079d28f1def1" itemprop="commentCount"></span>
							</a>
						</li>
									</ul>
			</div>
		</aside>
		<!-- /.social-media-container -->
	</div>
                    	            </div>
            
            <div id="article-wrapper">
	            
		            <div class="row">

		                <header id="article-header" class="header-version-3">
		                     
			                    
			                     			                        <div class="hp-slideshow topmedia mobile img-container" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" data-slideshow="[{&quot;src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=ff27e0e7-bc00-495d-99ee-30b7e22e09fd&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=ff27e0e7-bc00-495d-99ee-30b7e22e09fd&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;Lotta Lundgren och Erik Haag leder den popul\u00e4ra tv-serien \&quot;Historie\u00e4tarna\&quot; i SVT, d\u00e4r kulturhistoria l\u00e4rs ut genom maten.&quot;,&quot;photographer&quot;:&quot;Svt&amp;nbsp;&quot;,&quot;id&quot;:&quot;ff27e0e7-bc00-495d-99ee-30b7e22e09fd&quot;},{&quot;src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=0664f5d5-4a98-4e98-82f8-c856720ab3bd&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=0664f5d5-4a98-4e98-82f8-c856720ab3bd&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;Tacos. En svensk klassiker eller en exotisk r\u00e4tt? Det beror p\u00e5 hur definierar v\u00e5rt \&quot;vi\&quot;.&quot;,&quot;photographer&quot;:&quot;ERIK&amp;nbsp;M\u00c5RTENSSON&amp;nbsp;\/&amp;nbsp;TT&quot;,&quot;id&quot;:&quot;0664f5d5-4a98-4e98-82f8-c856720ab3bd&quot;},{&quot;src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=04573be8-81fd-443e-b1a0-a7d36264e8af&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=04573be8-81fd-443e-b1a0-a7d36264e8af&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;M\u00e5ltiden \u00e4r en gemenskapsrit, men det \u00e4r inte avg\u00f6rande om det st\u00e5r skinka eller falafel p\u00e5 julbordet, skriver Kristina Lindh.&quot;,&quot;photographer&quot;:&quot;Fredrik&amp;nbsp;Sandberg&amp;nbsp;\/&amp;nbsp;TT&quot;,&quot;id&quot;:&quot;04573be8-81fd-443e-b1a0-a7d36264e8af&quot;},{&quot;src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=5ec5c5fe-6db3-4551-9b3f-9c91166a72f7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=5ec5c5fe-6db3-4551-9b3f-9c91166a72f7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;1600-talets excesser \u00e4r l\u00e5ngt borta, n\u00e4r dagens kungligheter bjuder bes\u00f6kare p\u00e5 f\u00e4rsk frukt och juicer.&quot;,&quot;photographer&quot;:&quot;Malin&amp;nbsp;Hoelstad&amp;nbsp;\/&amp;nbsp;SvD&amp;nbsp;\/&amp;nbsp;TT&quot;,&quot;id&quot;:&quot;5ec5c5fe-6db3-4551-9b3f-9c91166a72f7&quot;},{&quot;src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=17edee53-fde4-4056-9999-b95595a010dd&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=881&amp;height=1322&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=17edee53-fde4-4056-9999-b95595a010dd&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=120&amp;q=80&quot;,&quot;caption&quot;:&quot;&quot;,&quot;photographer&quot;:&quot;Svt&amp;nbsp;&quot;,&quot;id&quot;:&quot;17edee53-fde4-4056-9999-b95595a010dd&quot;},{&quot;src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=6e269e75-d71f-41c1-9aea-5dbc65ddf4bb&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=881&amp;height=1322&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=6e269e75-d71f-41c1-9aea-5dbc65ddf4bb&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=120&amp;q=80&quot;,&quot;caption&quot;:&quot;&quot;,&quot;photographer&quot;:&quot;*&quot;,&quot;id&quot;:&quot;6e269e75-d71f-41c1-9aea-5dbc65ddf4bb&quot;},{&quot;src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=ff27e0e7-bc00-495d-99ee-30b7e22e09fd&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=ff27e0e7-bc00-495d-99ee-30b7e22e09fd&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;&quot;,&quot;photographer&quot;:&quot;Svt&amp;nbsp;&quot;,&quot;id&quot;:&quot;ff27e0e7-bc00-495d-99ee-30b7e22e09fd&quot;}]">
    <a href="http://imengine.hall.infomaker.io/imengine/image.php?uuid=ff27e0e7-bc00-495d-99ee-30b7e22e09fd&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80" class="img-cropper img-cropper-3-2">
        <img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=ff27e0e7-bc00-495d-99ee-30b7e22e09fd&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80" alt=""  itemprop="contentUrl" />
    </a>
    <meta itemprop="author" content="Svt&nbsp;" />
    <meta itemprop="caption" content="Lotta Lundgren och Erik Haag leder den populära tv-serien &quot;Historieätarna&quot; i SVT, där kulturhistoria lärs ut genom maten." />
    <meta itemprop="representativeOfPage" content="true" />
</div>
			                     
			                     			                        			                            <div class="article-block article-headline">
			                                <h1 itemprop="headline">Kristina Lindh: Maten som förenar oss</h1>
			                            </div>
			                        			                     
			                     			                        			                     
			                     			                        
			                             			                                			                             

			                            <div class="article-block article-leadin">
			                                <meta itemprop="articleSection" content="Kultur" />
			                                			                                <span class="article-dateline" itemprop="dateline">Essä</span>
			                                <span class="article-leadin" itemprop="description">Maten står i fokus när julen närmar sig. Kulturjournalisten Kristina Lindh har fördjupat sig i vår måltidshistoria och ser hur ätandet alltid har fört oss samman. Vad och hur vi äter avgör vem vi är. </span>
			                            </div>
			                        			                     
			                    			                        			                            <div class="article-block article-date-container">
			                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2016-12-22 09:36:00">Publicerad 22 dec 2016 09:36</time></span>

			                                
			                            </div>
			                        			                     
		                     		                </header> <!-- /#article-header -->

			            			            			            
		                <section id="article-body">

		                    		                        <div class="row">
		                            <div id="article-content-wrapper">

		                            		                                
		                                		                             
		                            		                                <div class="article-content page-content" itemprop="articleBody"><p>I slutet av november dök plötsligt Sven Melander upp i flödet. Filmad i ymnigt snöfall slår han ett slag för Årets julklapp. Dock inte för de officiellt utsedda VR-glasögonen utan för sin egen kokbok som han tycker är värd titeln, trots två år på nacken. Med ”Upp i vikt kvickt” vill han utmana samtidens diettrender. Vi äter inte mat för att bli smala, säger han och fastslår med emfas: ”Vi äter mat för att inte dö!”</p><p>Tröttheten över den växande hälsohysterin är stor. Det hindrar inte att Sven Melanders påstående, bortom det biologiskt korrekta, ändå är fel. </p><p>Mat äter vi inte för att leva. Mat äter vi för att bli ett vi. </p><p>I den stund elden tämjdes förvandlades ätandet från en fråga om näringsintag till en fråga om något på ett psykologiskt plan lika avgörande, nämligen gemenskap. </p><p>Måltiden är sedan dess vår mest centrala sociala akt. Mellan stenålderns ångande kokkött och dagens pulled pork går en obruten linje som berättar om matens huvudroll i berättelsen om vilka vi är. </p><p>Följdriktigt krävdes ett program om mat för att den breda publiken skulle roas av kulturhistoria. Prisbelönta ”Historieätarna” har i höst sänts för tredje säsongen i SVT. Visserligen denna gång tramsigare än någonsin, men fortfarande fokuserat på matens inverkan på individ och samhälle. </p><p>Lika följdriktigt har tv-programmet fått en avknoppning i form av showen ”Alla kan äta julbord”<em>. </em>Om måltiden är vår mest samlande ritual är julbordet är vår mest symboliska måltid, en bärare av kulturens alla lager av tradition, förnyelse och ideologi. </p><p/>
   <h2 class="subheadline1">Mat och magi</h2>
   <p>Den som vill förstå sig själv och sin historia ännu bättre har nu två aktuella titlar att skriva upp på listan. I ”Mat, dryck och magi”<em> </em>(Carlssons förlag) berättar folklivsnestorn Ebbe Schön om tidigare generationers föreställningar kring mat och högtid. </p><p>Till de seder som betas av hör givetvis julen, en helg som rent matmässigt inleddes redan vid lucia, och det på ett sätt som får våra dagars tjuvsmakande av skinkan att framstå som rena askesen.  Det var runt den 13:e som det nyslaktade var färdiglagat och skulle provätas, vilket kunde resultera i tre, sju eller elva ”ottefrukostar” under en och samma förmiddag.</p><p>Tvärtemot den gängse bilden var själva julbordet ingen köttorgie. Stomme var de många bröden. Var och en hade en ordentlig hög av grova och fina bröd. Som Schön skriver: ”Kanske tronade en rejäl ostbit eller fläskbit överst”.</p><p>Med maten som raster visar han på gångna tiders definition av ”vi”. Bondesamhällets viktigaste gemenskap var gården. Dit hörde inte bara en storfamilj på minst tre generationer med tillhörande drängar och pigor utan även gårdens djur och övernaturliga väsen. Hur de senare trakterades var avgörande för gruppens moraliska självbild och anseende.</p><p>Tomtens grötfat känner de flesta till än idag. Ritualen var bara en av många där ödet, gudar och avlidna förfäder ingick i en form av utvidgad måltidsgemenskap. Så lämnades till exempel julbordet kvardukat över natten, för att spökande besökare skulle kunna förse sig. </p><p/>
   <h2 class="subheadline1">Om kokkonsten</h2>
   <p>I ”Om kokkonsten” (utkommer i januari på Daidalos förlag) skildras matens förvandling genom århundradena. Författaren Stefan Foconi tar ett gigantiskt grepp över teman som tillagningsteknik, uppfödningsnormer, miljöfrågor och köksinredning. </p><p>Återkommande tanke är den om maten som redskap för att skapa närhet och distans. Äta häst? Det som än idag är en omöjlig tanke för många har rötter i de nykristnas behov av att ta avstånd från hedniska djuroffer. </p><p>Foconi visar hur både frosseri och askes ständigt varit markörer mot omvärlden. 1600-talets excesser, där hundratalet rätter åts inför publik, är i våra ögon en bestickande bild av hur hov och elit skamlöst manifesterat sin överlägsenhet. </p><p>Steget känns långt till dagens kronprinsesspar, som på Haga tar emot intervjuande journalister med frukt och juice. Det hindrar inte att signalsystemet, trots den välvilliga folkhälsoambitionen, fungerar lika utestängande. ”Vi som kan vältra oss” har blivit ”Vi som kan skärpa oss”. </p><p/>
   <h2 class="subheadline1">Exotiska tacos</h2>
   <p>På tröskeln till andra advent startade Sverigedemokraterna nätauktion där spekulanter får lägga bud på en middag tillagad av Jimmy Åkesson. Många har gjort sig lustiga över serveringsförslagen, där svenskens allra vanligaste fredagsrätt tacos klassas som ”exotisk”. </p><p>Formuleringen är varken slump eller bagatell, utan skriver in sig i en uråldrig tradition där maten används för att medvetet utpeka den som inte anses höra till. Må vara att vi sedan länge älskar främlingens mat – vi vill ändå, eller just därför, vara tydliga med att den inte fanns i vårt kök från början. </p><p>Det räcker med att bara ha snuddat vid mathistoria för att förstå att detta ”från början” är en chimär. I den mån nyss nämnda "Historieätarna" har ett bärande budskap är det just detta – kostvanornas ständigt transformerande karaktär.</p><p>I "Om kokkonsten" ägnas ett helt kapitel åt den migrerande maten. Foconi beskriver hur rätter rört sig över gränser och hur mycket av det vi ser som typiskt nationellt i själva verket är basföda som finns jorden runt. Endast tolkningen skiftar. </p><p/>
   <h2 class="subheadline1">Trygg bubbla</h2>
   <p>Den kommande storhelgen är för många mer efterlängtad än vanligt. Efter ett år präglat av rädsla och oro hägrar julbordets symboliska bubbla av trygghet där vi med hjälp av en sillbit tar paus från upplevelsen av ett samhälle som slits isär. </p><p>Som ett självspelande piano föregås numera julen av striden kring dess symboler, där synen på lucia står i frontlinjen. Historien om människan och maten visar på den blindhet med vilken den hotade väljer dessa sina strider. För lika lite som Trump kommer göra livet bättre för den amerikan som känner sig förfördelad, lika lite avgörs Sveriges bärighet av huruvida det står skinka eller falafel på julbordet.</p><p>Stjärnstatsvetaren Robert D. Putnam har skrivit om den amerikanska drömmens pågående kris. Han skildrar hur klyftor uppstår och hur kritisk barndomen är för möjligheten till social rörlighet. Intressant nog landar han i måltiden som en viktig faktor. Ju fattigare du är, desto mindre är chansen att du växer upp i ett hem där måltid är något som delas med andra. Utbildade föräldrar talar, läser och äter oftare middag tillsammans med sina barn. </p><p>Måltiden är en gemenskapsrit. Det innebär ur etiskt perspektiv att frågan om <em>vad</em> vi äter tillsammans alltid trumfas av <em>att</em> vi äter tillsammans. Den som på allvar vill värna det samhälle som delas bör därför intressera sig mindre för vilka rätter som dukas fram och mer för vem som alls har råd och ork att ställa något på bordet. </p><p/>
   <p>
      <strong>Kristina Lindh</strong>
   </p><p>
      <em>Kulturjournalist med bas i Stockholm och rötter i Småland. Skriver sedan många år i bland andra Tidningen Vi, Vi Läser och Kyrkans Tidning. </em>
   </p><h2 class="subheadline1">
      <em> </em>
   </h2><p>Läs mer om kultur och mat: <a href="http://www.jp.se/article/julen-ar-lanad-fran-vara-grannar/">
         <strong>Julen är lånad från våra grannar</strong>
      </a>
   </p></div>
		                             
		                             		                                <div class="under-article">

		                                    		                                        		                                    
		                                    		                                        
		                                    
		                                    		                                        
		                                    		                                </div>
		                             		                            </div>

		                            <div class="byline-share-wrapper">
		                            
		                                <div class="col-xs-12 col-sm-7 byline">
		                                    <div class="article-byline article-byline-small hidden-md hidden-lg">
		                                        		                                            
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image">
				<img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=92f2bceb-9a99-49b5-bcd7-d881239e4522&amp;type=preview&amp;source=false&amp;function=cover&amp;width=180&amp;height=120&amp;q=80" alt="Kristina Lindh" itemprop="image" />
			</div>
		
		<div class="border"></div>
		<div class="info">
			<h3 class="name ellipsis" itemprop="name">Kristina Lindh</h3>

			<div class="sub-info ellipsis">
									<a href="mailto:kultur@jonkopingsposten.se" title="kultur@jonkopingsposten.se" class="email ellipsis" itemprop="email">kultur@jonkopingsposten.se</a>
				
				
									<a href="http://www.vetlandaposten.se/las-mer-av/?reporter=kristina%20lindh&id=1530" class="more-from ellipsis" itemprop="url">Läs mer av Kristina</a>
							</div>
		</div>
	</div>

		                                        
			                                    		                                    </div>
		                                </div>

		                             
		                            		                                <div class="col-xs-12 col-sm-5 handheldshare hidden-md hidden-lg hidden-print">
		                                    		                                            <div class="social-media-body">
		                                                <ul>
		                                                						<li class="social-media-list-item" id="social-facebook">
							<div class="social__facebook--share social-media-icon">
								<i class="fa fa-facebook-official"></i>
							</div>
							<span class="count-facebook social-media-detail">...</span>
													</li>
							                                                						<li class="social-media-list-item" id="social-twitter">
							<div class="social__twitter--share social-media-icon">
								<i class="fa fa-twitter"></i>
							</div>
							<span class="count-twitter social-media-detail">...</span>
													</li>
							                                                						<li class="social-media-list-item">
							<div class="social__mail--share social-media-icon">
								<i class="fa fa-envelope-o"></i>
							</div>
						</li>
							                                                						<li class="social-media-list-item">
							<div class="social-media-icon">
								<i class="fa fa-print"></i>
							</div>
						</li>
							                                                </ul>
		                                            </div>
		                                        		                                </div>
		                            		                            </div>

			                        			                        
		                        </div> <!-- /.row -->
		                    		                </section> <!-- /#article-body -->

			                                                                <div id="article-sidebar">
	<div id="article-sidebar-inner-wrapper">
		<aside id="article-sidebar-container" class="affix-top">

							
					<div class="article-byline article-byline-large hidden-xs hidden-sm">
													
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image">
				<img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=92f2bceb-9a99-49b5-bcd7-d881239e4522&amp;type=preview&amp;source=false&amp;function=cover&amp;width=180&amp;height=120&amp;q=80" alt="Kristina Lindh" itemprop="image" />
			</div>
		
		<div class="border"></div>
		<div class="info">
			<h3 class="name ellipsis" itemprop="name">Kristina Lindh</h3>

			<div class="sub-info ellipsis">
									<a href="mailto:kultur@jonkopingsposten.se" title="kultur@jonkopingsposten.se" class="email ellipsis" itemprop="email">kultur@jonkopingsposten.se</a>
				
				
									<a href="http://www.vetlandaposten.se/las-mer-av/?reporter=kristina%20lindh&id=1530" class="more-from ellipsis" itemprop="url">Läs mer av Kristina</a>
							</div>
		</div>
	</div>

											</div>

							 
						 									<div class="news-list section-news hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Senaste nytt</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/mordmisstankt-vill-ha-silbersky/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">14:01</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Mordmisstänkt vill ha stjärnadvokaten</h3>
                            <span class="time time-after">14:01</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/kritik-mot-veterinarer-med-bisyssla/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article economic has-image">
                            <span class="time time-before">13:22</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Kritik mot veterinärer med bisyssla</h3>
                            <span class="time time-after">13:22</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/tander-ljus-for-barnen/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">12:53</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Uppmärksammar barnen på julafton</h3>
                            <span class="time time-after">12:53</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/harvan-med-olagliga-grisarna-svaller/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">12:31</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Härva med olagliga grisar sväller</h3>
                            <span class="time time-after">12:31</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/regionen-hanterade-journaler-olagligt/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">11:48</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Regionen hanterade journaler olagligt</h3>
                            <span class="time time-after">11:48</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

				
				
			
		</aside>
	</div>
</div>                        
		                			                				                <div id="article-comments-container">
				                    <div id="article-comments-wrapper">

	<div class="small-screen-header">
		<h3>
			<a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments"><i class="fa fa-comment"></i> Kommentera artikeln
				<small>(<span class="disqus-comment-count" data-disqus-identifier="b208e7f1-6e37-4cf8-91b1-079d28f1def1"></span>)</small>
			</a>
		</h3>
	</div>

	<div id="article-comments">
		<h4><a href="http://www.vetlandaposten.se/kommentarsregler">Regler för kommentarer</a></h4>

		<div id="disqus_thread"></div>
		<script type="text/javascript">
			/* * * CONFIGURATION VARIABLES * * */
			var disqus_shortname = 'vetlandaposten';
			var disqus_identifier = 'b208e7f1-6e37-4cf8-91b1-079d28f1def1';

			/* * * DON'T EDIT BELOW THIS LINE * * */
			(function () {
				var dsq = document.createElement('script');
				dsq.type = 'text/javascript';
				dsq.async = true;
				dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

				disqus_config = function() {
				    this.callbacks.onReady = [function() {
					    // Add class collapse on window load so Disqus can decide height
					    jQuery('#article-comments').trigger('ev.comments.loaded');
				    }];
				};
			})();
		</script>
		<noscript>
			Please enable JavaScript to view the
			<a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a>
		</noscript>

	</div>
	<div class="expand-comments"><a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments" class="collapsed"></a></div>
</div>				                </div>
			                		                
		            </div>
                              </div><!-- /#article-wrapper -->

	        <div id="article-right-sidebar">
		        <div class="hidden-xs hidden-sm">
                   <div class="article-ad-sidebar-big">			<div class="textwidget"><div style="padding-top: 10px; padding-bottom: 10px;">
</div>


<!-- Matchad Combo Ads Hallpressen 250x250 begin -->
 <div id="MatchadTextAds_0000000162e640a1"></div> 
 <script type="text/javascript">
  var cX = cX || {}; cX.callQueue =cX.callQueue || [];
   cX.callQueue.push(['insertAdSpace', {
   adSpaceId: '0000000162e640a1',
   insertBeforeElementId: 'MatchadTextAds_0000000162e640a1',
   width:250, height:250,
   resizeToContentSize: true,
   renderTemplateUrl: 'http://cdn.cxpublic.com/Matchads_Desktop_Combo_Hallpressen.html'
 } ]);
 </script>
 
 <!-- Matchad Combo Ads Hallpressen 250x250 end -->

 <!-- The following Cxense script must be on any page with Cxense Ad Tags -->
 
  <script type="text/javascript">
  (function() { try { var scriptEl = document.createElement('script'); scriptEl.type ='text/javascript'; scriptEl.async = 'async';
  scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
  var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {}; }()); 
  </script>
 
 <!-- End Cxense Tag -->

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141827478709654433']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end --></div>
		</div>
               </div>
	        </div>
        </div> <!-- /.row -->

        <footer id="article-footer" class="hidden-print hidden-md hidden-lg">
                            <div class="row">

                    
	                	                	                	                
	                    
	                    	                        <div class="col-lg-8 board-col-xs-12 board-col-sm-12 board-col-lg-8">
	                            	                                  





<div class="related-group hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Missa inte</h2>
    </header>
    <div class="hp-widget-body">
        <div class="row">

            	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.vetlandaposten.se/article/harvan-med-olagliga-grisarna-svaller/" title="Härva med olagliga grisar sväller"><noscript class="img-dummy"
                alt="Härva med olagliga grisar sväller"
                title="Härva med olagliga grisar sväller"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dd965d25-1abd-4e9e-a034-674cb51ffd6a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dd965d25-1abd-4e9e-a034-674cb51ffd6a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dd965d25-1abd-4e9e-a034-674cb51ffd6a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dd965d25-1abd-4e9e-a034-674cb51ffd6a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dd965d25-1abd-4e9e-a034-674cb51ffd6a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Härva med olagliga grisar sväller" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.vetlandaposten.se/article/harvan-med-olagliga-grisarna-svaller/" class="teaser-headline related-article-link">Härva med olagliga grisar sväller</a><a href="http://www.vetlandaposten.se/article/harvan-med-olagliga-grisarna-svaller/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="f7a1e7ce-3fc9-4b87-9710-7e61cdedf59f"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.vetlandaposten.se/article/mordmisstankt-vill-ha-silbersky/" title="Mordmisstänkt vill ha stjärnadvokaten"><noscript class="img-dummy"
                alt="Mordmisstänkt vill ha stjärnadvokaten"
                title="Mordmisstänkt vill ha stjärnadvokaten"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6d5143f8-85a0-447f-a3f2-c6dee7e194d7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6d5143f8-85a0-447f-a3f2-c6dee7e194d7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6d5143f8-85a0-447f-a3f2-c6dee7e194d7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6d5143f8-85a0-447f-a3f2-c6dee7e194d7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6d5143f8-85a0-447f-a3f2-c6dee7e194d7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Mordmisstänkt vill ha stjärnadvokaten" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.vetlandaposten.se/article/mordmisstankt-vill-ha-silbersky/" class="teaser-headline related-article-link">Mordmisstänkt vill ha stjärnadvokaten</a><a href="http://www.vetlandaposten.se/article/mordmisstankt-vill-ha-silbersky/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="f026df70-ad14-41aa-9981-497980c06f48"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.vetlandaposten.se/article/bildsucce-for-vetlandarevy/" title="Ny framgång för Vetlandarevyn"><noscript class="img-dummy"
                alt="Ny framgång för Vetlandarevyn"
                title="Ny framgång för Vetlandarevyn"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=13120a5f-c4c2-4582-af70-12db27525f03&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=13120a5f-c4c2-4582-af70-12db27525f03&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=13120a5f-c4c2-4582-af70-12db27525f03&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=13120a5f-c4c2-4582-af70-12db27525f03&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=13120a5f-c4c2-4582-af70-12db27525f03&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Ny framgång för Vetlandarevyn" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.vetlandaposten.se/article/bildsucce-for-vetlandarevy/" class="teaser-headline related-article-link">Ny framgång för Vetlandarevyn</a><a href="http://www.vetlandaposten.se/article/bildsucce-for-vetlandarevy/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="39ccf313-30f0-4bfd-8bc8-4f43b68e8510"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.vetlandaposten.se/article/politiker-far-miljoner-i-fallskarm/" title="Politiker får miljoner i fallskärm"><noscript class="img-dummy"
                alt="Politiker får miljoner i fallskärm"
                title="Politiker får miljoner i fallskärm"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=1ece31c6-ae08-4fb3-9513-5d8e481cb99a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=1ece31c6-ae08-4fb3-9513-5d8e481cb99a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=1ece31c6-ae08-4fb3-9513-5d8e481cb99a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=1ece31c6-ae08-4fb3-9513-5d8e481cb99a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=1ece31c6-ae08-4fb3-9513-5d8e481cb99a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Politiker får miljoner i fallskärm" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.vetlandaposten.se/article/politiker-far-miljoner-i-fallskarm/" class="teaser-headline related-article-link">Politiker får miljoner i fallskärm</a><a href="http://www.vetlandaposten.se/article/politiker-far-miljoner-i-fallskarm/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="00d1bb96-1a7b-4b66-9921-545e94b862ab"></a></h2></header></article>
	            </div>

				                                    <div class="col-xs-12"><div class="related_ad_mobile">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper">
				<!-- /172094094/VP_Mobil_02 -->
				<div id="div-gpt-ad-VP_Mobil_02" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/VP_Mobil_02"
				     data-unique-name="VP_Mobil_02"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div><div class="related_ad_mobile">			<div class="textwidget"><!-- Matchads Ads Hallpressen Combo/Mobile begin -->
	<div id="MatchadTextAds_000000016338cec7"></div> 
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue =cX.callQueue || [];
			cX.callQueue.push(['insertAdSpace', {
			adSpaceId: '000000016338cec7',
			insertBeforeElementId: 'MatchadTextAds_000000016338cec7',
			width: 300, height: 300,
			resizeToContentSize: true,
			renderTemplateUrl: 
'http://cdn.cxpublic.com/Matchads_Mobil_Combo_Hallpressen.html'
	} ]);
	</script>
	 
<!-- Matchads Ads Hallpressen Combo/Mobile end -->

	
	<!-- The following Cxense script must be on any page with Cxense Ad Tags -->
	
		<script type="text/javascript">
		(function() { try { var scriptEl = document.createElement('script'); scriptEl.type =     'text/javascript'; scriptEl.async = 'async';
		scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
		var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {}; }()); 
		</script>
	
	<!-- End Cxense Tag --></div>
		</div></div>
                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.vetlandaposten.se/article/bachelor-emma-slapper-en-bomb/" title="Nu släpper Bachelor-Emma ”bomben”"><noscript class="img-dummy"
                alt="Nu släpper Bachelor-Emma ”bomben”"
                title="Nu släpper Bachelor-Emma ”bomben”"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=5e3c79f4-1327-4eb7-ad9c-20c8e72642ee&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=5e3c79f4-1327-4eb7-ad9c-20c8e72642ee&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=5e3c79f4-1327-4eb7-ad9c-20c8e72642ee&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=5e3c79f4-1327-4eb7-ad9c-20c8e72642ee&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=5e3c79f4-1327-4eb7-ad9c-20c8e72642ee&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Nu släpper Bachelor-Emma ”bomben”" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.vetlandaposten.se/article/bachelor-emma-slapper-en-bomb/" class="teaser-headline related-article-link">Nu släpper Bachelor-Emma ”bomben”</a><a href="http://www.vetlandaposten.se/article/bachelor-emma-slapper-en-bomb/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="c479a360-1070-4905-9ad2-adb3bb33c36b"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default economic has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.vetlandaposten.se/article/ny-utfart-pa-gang/" title="Skobes utökar med helt ny anläggning"><noscript class="img-dummy"
                alt="Skobes utökar med helt ny anläggning"
                title="Skobes utökar med helt ny anläggning"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=a5fe70dc-5418-4836-800a-54e867da367b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=a5fe70dc-5418-4836-800a-54e867da367b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=a5fe70dc-5418-4836-800a-54e867da367b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=a5fe70dc-5418-4836-800a-54e867da367b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=a5fe70dc-5418-4836-800a-54e867da367b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Skobes utökar med helt ny anläggning" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.vetlandaposten.se/article/ny-utfart-pa-gang/" class="teaser-headline related-article-link">Skobes utökar med helt ny anläggning</a><a href="http://www.vetlandaposten.se/article/ny-utfart-pa-gang/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="9246680d-4689-4cfa-9d7a-9b79008e2dd2"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.vetlandaposten.se/article/karleken-tog-slut-hos-bonde-per/" title="Bonde-Eriks kritik: ”Ångrar det”"><noscript class="img-dummy"
                alt="Bonde-Eriks kritik: ”Ångrar det”"
                title="Bonde-Eriks kritik: ”Ångrar det”"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=40623e14-c75a-470c-befa-ed9c6c653b69&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=40623e14-c75a-470c-befa-ed9c6c653b69&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=40623e14-c75a-470c-befa-ed9c6c653b69&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=40623e14-c75a-470c-befa-ed9c6c653b69&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=40623e14-c75a-470c-befa-ed9c6c653b69&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Bonde-Eriks kritik: ”Ångrar det”" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.vetlandaposten.se/article/karleken-tog-slut-hos-bonde-per/" class="teaser-headline related-article-link">Bonde-Eriks kritik: ”Ångrar det”</a><a href="http://www.vetlandaposten.se/article/karleken-tog-slut-hos-bonde-per/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="a8be144c-3bc5-4e99-bdb1-350fb4d6b053"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.vetlandaposten.se/article/det-kan-behovas-en-ny-f-9-skola/" title="Vetlanda kan få ny högstadieskola"><noscript class="img-dummy"
                alt="Vetlanda kan få ny högstadieskola"
                title="Vetlanda kan få ny högstadieskola"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=9a691bd1-4a31-41b8-87b7-b50cf1e6a117&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=9a691bd1-4a31-41b8-87b7-b50cf1e6a117&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=9a691bd1-4a31-41b8-87b7-b50cf1e6a117&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=9a691bd1-4a31-41b8-87b7-b50cf1e6a117&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=9a691bd1-4a31-41b8-87b7-b50cf1e6a117&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Vetlanda kan få ny högstadieskola" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.vetlandaposten.se/article/det-kan-behovas-en-ny-f-9-skola/" class="teaser-headline related-article-link">Vetlanda kan få ny högstadieskola</a><a href="http://www.vetlandaposten.se/article/det-kan-behovas-en-ny-f-9-skola/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="e0dd5449-faa7-4fa3-aedd-9d82d2de7a14"></a></h2></header></article>
	            </div>

				                
	            	                                <div class="col-xs-12"><div class="related_ad_mobile_2">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper">
				<!-- /172094094/VP_Mobil_03 -->
				<div id="div-gpt-ad-VP_Mobil_03" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/VP_Mobil_03"
				     data-unique-name="VP_Mobil_03"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div></div>
                
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default sport has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.vetlandaposten.se/article/detta-ar-viktigt-for-oss/" title="”Detta är viktigt för oss”"><noscript class="img-dummy"
                alt="”Detta är viktigt för oss”"
                title="”Detta är viktigt för oss”"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6a9b76c0-f3cb-492b-af65-43aeb132d106&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6a9b76c0-f3cb-492b-af65-43aeb132d106&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6a9b76c0-f3cb-492b-af65-43aeb132d106&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6a9b76c0-f3cb-492b-af65-43aeb132d106&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6a9b76c0-f3cb-492b-af65-43aeb132d106&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="”Detta är viktigt för oss”" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.vetlandaposten.se/article/detta-ar-viktigt-for-oss/" class="teaser-headline related-article-link">”Detta är viktigt för oss”</a><a href="http://www.vetlandaposten.se/article/detta-ar-viktigt-for-oss/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="969f02bc-9361-4b80-8ec7-3b61a54c87a1"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default sport has-image has-media has-gallery"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.vetlandaposten.se/article/frustrerat-skiro-foll-i-derbyt/" title="Frustrerat Skirö föll i derbyt"><noscript class="img-dummy"
                alt="Frustrerat Skirö föll i derbyt"
                title="Frustrerat Skirö föll i derbyt"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=b66ab73b-9d8d-4ce5-80dc-44b88059cc03&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=b66ab73b-9d8d-4ce5-80dc-44b88059cc03&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=b66ab73b-9d8d-4ce5-80dc-44b88059cc03&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=b66ab73b-9d8d-4ce5-80dc-44b88059cc03&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=b66ab73b-9d8d-4ce5-80dc-44b88059cc03&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Frustrerat Skirö föll i derbyt" /></noscript></a><div class="media-icon-wrapper"><span class="gallery-icon media-icon"><i class="fa fa-camera"></i></span></div></figure><h2 class="teaser-title"><a href="http://www.vetlandaposten.se/article/frustrerat-skiro-foll-i-derbyt/" class="teaser-headline related-article-link">Frustrerat Skirö föll i derbyt</a><a href="http://www.vetlandaposten.se/article/frustrerat-skiro-foll-i-derbyt/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="027dff46-4fd6-46f8-b487-409b537bc38d"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default sport has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.vetlandaposten.se/article/derbyt-avbrutet-efter-otack-skada/" title="Otäck skada pausade derbyt"><noscript class="img-dummy"
                alt="Otäck skada pausade derbyt"
                title="Otäck skada pausade derbyt"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=3563111d-52f2-4fdf-9aa9-e19db0760abe&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=3563111d-52f2-4fdf-9aa9-e19db0760abe&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=3563111d-52f2-4fdf-9aa9-e19db0760abe&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=3563111d-52f2-4fdf-9aa9-e19db0760abe&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=3563111d-52f2-4fdf-9aa9-e19db0760abe&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Otäck skada pausade derbyt" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.vetlandaposten.se/article/derbyt-avbrutet-efter-otack-skada/" class="teaser-headline related-article-link">Otäck skada pausade derbyt</a><a href="http://www.vetlandaposten.se/article/derbyt-avbrutet-efter-otack-skada/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="4d58dcc7-2253-47ce-8084-88fe3c20db8c"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.vetlandaposten.se/article/misstankt-mord-i-jonkoping/" title="Man hittad död – en anhållen för mord"><noscript class="img-dummy"
                alt="Man hittad död – en anhållen för mord"
                title="Man hittad död – en anhållen för mord"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=4124d371-1121-4092-9efa-3f7932e691c1&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=4124d371-1121-4092-9efa-3f7932e691c1&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=4124d371-1121-4092-9efa-3f7932e691c1&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=4124d371-1121-4092-9efa-3f7932e691c1&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=4124d371-1121-4092-9efa-3f7932e691c1&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Man hittad död – en anhållen för mord" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.vetlandaposten.se/article/misstankt-mord-i-jonkoping/" class="teaser-headline related-article-link">Man hittad död – en anhållen för mord</a><a href="http://www.vetlandaposten.se/article/misstankt-mord-i-jonkoping/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="d462a8bb-a622-433c-84e6-d17921739d0c"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        
	        	        
                        
	        	        
	                    
	                            </div>
    </div>
    </div>
	                            	                        </div>
	                    
	                	                                                        
                </div> <!-- /.row -->

                    </footer> <!-- /#article-footer -->
    </article>

	    <section class="every_board"><div class="row   "><div class="col-xs-12 col-sm-6 col-md-1 col-lg-1 board-col-xs-12 board-col-sm-6 board-col-md-1 board-col-lg-1"><div class="  "></div></div><div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 board-col-xs-12 board-col-sm-12 board-col-md-3 board-col-lg-3"><div class="  "><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_google_dfp_ad-8"><div class="widget widget_hp_google_dfp_ad">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/VP_Mobil_04 -->
				<div id="div-gpt-ad-VP_Mobil_04" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/VP_Mobil_04"
				     data-unique-name="VP_Mobil_04"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div></div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_news_list_widget-2"><div class="news-list section-news hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Mest lästa</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/bachelor-emma-slapper-en-bomb/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">20 dec</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Nu släpper Bachelor-Emma ”bomben”</h3>
                            <span class="time time-after">20 dec</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/ny-utfart-pa-gang/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article economic has-image">
                            <span class="time time-before">igår 05:03</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Skobes utökar med helt ny anläggning</h3>
                            <span class="time time-after">igår 05:03</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/karleken-tog-slut-hos-bonde-per/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">07:45</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Bonde-Eriks kritik: ”Ångrar det”</h3>
                            <span class="time time-after">07:45</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/det-kan-behovas-en-ny-f-9-skola/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 12:05</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Vetlanda kan få ny högstadieskola</h3>
                            <span class="time time-after">igår 12:05</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/detta-ar-viktigt-for-oss/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">20 dec</span>
                            <h3 class="hp-widget-list-article-title list-article-title">”Detta är viktigt för oss”</h3>
                            <span class="time time-after">20 dec</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>
</div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_news_list_widget-11"><div class="news-list section-news hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Blåljus</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/brandfarahos-savsjo-celebration/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video">
                            <span class="time time-before">09:06</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Brandfara hotade Sävsjö Celebration</h3>
                            <span class="time time-after">09:06</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/misstankt-mord-i-jonkoping/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">07:47</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Man hittad död – en anhållen för mord</h3>
                            <span class="time time-after">07:47</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/misstankt-brand-i-ladugard/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news no-image">
                            <span class="time time-before">igår 12:46</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Misstänkt brand var feltänd panna</h3>
                            <span class="time time-after">igår 12:46</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/polis-stannade-tre-drogpaverkade-bilister/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 09:40</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Tre drogpåverkade bilister stoppades i Nässjö</h3>
                            <span class="time time-after">igår 09:40</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/ung-man-forsokte-sig-in-i-lagenhet-slog-sonder-ruta/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news no-image">
                            <span class="time time-before">igår 09:27</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Försökte ta sig in i lägenhet – slog sönder ruta</h3>
                            <span class="time time-after">igår 09:27</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>
</div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_news_list_widget-3"><div class="news-list section-news hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Senaste nytt</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/mordmisstankt-vill-ha-silbersky/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">14:01</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Mordmisstänkt vill ha stjärnadvokaten</h3>
                            <span class="time time-after">14:01</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/kritik-mot-veterinarer-med-bisyssla/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article economic has-image">
                            <span class="time time-before">13:22</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Kritik mot veterinärer med bisyssla</h3>
                            <span class="time time-after">13:22</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/tander-ljus-for-barnen/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">12:53</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Uppmärksammar barnen på julafton</h3>
                            <span class="time time-after">12:53</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/harvan-med-olagliga-grisarna-svaller/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">12:31</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Härva med olagliga grisar sväller</h3>
                            <span class="time time-after">12:31</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/regionen-hanterade-journaler-olagligt/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">11:48</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Regionen hanterade journaler olagligt</h3>
                            <span class="time time-after">11:48</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>
</div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_news_list_widget-10"><div class="news-list section-sport hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Senaste nytt</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/mastarna-for-starka/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">igår 22:30</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Förlust för NT Bandy</h3>
                            <span class="time time-after">igår 22:30</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/frustrerat-skiro-foll-i-derbyt/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image has-media has-gallery">
                            <span class="time time-before">igår 22:09</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Frustrerat Skirö föll i derbyt</h3>
                            <span class="time time-after">igår 22:09</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-camera"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/derbyt-avbrutet-efter-otack-skada/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">igår 20:46</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Otäck skada pausade derbyt</h3>
                            <span class="time time-after">igår 20:46</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/da-spelas-derbymatcherna-i-alltvaan/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">igår 16:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Då spelas derbymatcherna i alltvåan</h3>
                            <span class="time time-after">igår 16:00</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/anebykillens-tidiga-julklapp/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">20 dec</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Anebykillens tidiga julklapp</h3>
                            <span class="time time-after">20 dec</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/detta-ar-viktigt-for-oss/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">20 dec</span>
                            <h3 class="hp-widget-list-article-title list-article-title">”Detta är viktigt för oss”</h3>
                            <span class="time time-after">20 dec</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>
</div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_google_dfp_ad-61"><div class="widget widget_hp_google_dfp_ad">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/VP_Mobil_RTB_01 -->
				<div id="div-gpt-ad-VP_Mobil_RTB_01" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/VP_Mobil_RTB_01"
				     data-unique-name="VP_Mobil_RTB_01"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div></div></div></div><div class="col-xs-12 col-sm-12 col-md-2 col-lg-2 board-col-xs-12 board-col-sm-12 board-col-md-2 board-col-lg-2"><div class="  "></div></div><div class="clearfix"></div></div><div class="row   "><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget  hidden-xs hidden-sm  content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="hp_google_dfp_ad-54"></div><div class="rendered_board_widget  hidden-xs hidden-sm hidden-md hidden-lg  content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="hp_google_dfp_ad-52"><div class="widget widget_hp_google_dfp_ad">		<div class="ad-wrapper hide-widget">
			<div class="google-dfp-wrapper">
				<!-- /172094094/VP_1000_06 -->
				<div id="div-gpt-ad-VP_1000_06" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/VP_1000_06"
				     data-unique-name="VP_1000_06"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div></div></div></div><div class="clearfix"></div></div></section>

</div> <!-- /#main-body -->
			<div class="textwidget"><!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress // Page: Vetlandaposten.se | Genomgående // Placement: Vetlandaposten.se - Helsida - 1x1 (5174864) // created at: Aug 13, 2015 9:23:55 AM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<div id="5174864"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1568.1|5174864|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1568.1|5174864|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1568.1', siteid: '701883', params: { loc: '100' }};
ADTECH.config.placements[5174864] = { sizeid: '16', params: { alias: '', target: '_blank' }};
ADTECH.enqueueAd(5174864);
ADTECH.executeQueue();
</script></div>
		
<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>
        <div class="takeover">
            <span class="takeover-close"></span>
        <div class="ad-outer-wrapper" >
            <div class="ad-wrapper">
                <div class="ad fif"                      data-show-at="mobil" style="max-height: 320px"
                     data-cuid="25783"
                     data-height="320"
                     data-info="VP Takeover mobil (320x320px)"
                     data-padding="10">
                    <div class="ad-overflow-wrapper">
                        <div id="EAS_fif_25783"
                                                              style="width: 320px;
                                     max-width: 320px;
                                     height: 320px;
                                     margin: 0 auto;"
                                                          >
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <span class="takeover-close"></span>		<div class="ad-wrapper hide-widget">
			<div class="google-dfp-wrapper">
				<!-- /172094094/VP_Takeover_Mobil_01 -->
				<div id="div-gpt-ad-VP_Takeover_Mobil_01" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/VP_Takeover_Mobil_01"
				     data-unique-name="VP_Takeover_Mobil_01"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="http://www.vetlandaposten.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Redaktionschef och tf ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: johan.hedberg@smt.se">Johan Hedberg</a></li> 
</ul> <!-- Listan slutar --></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Postadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Bangårdsgatan 10</li>
<li>574 32 Vetlanda</li>
</ul> <!-- Listan slutar -->
</div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46383755060">0383 - 75 50 60 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Besöksadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Bangårdsgatan 10, Vetlanda</li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: vetlandared@smt.se">vetlandared@smt.se</a></li> 

<li> <a href="tel:+46383755060">0383-75 50 60</a> </li>
</ul> <!-- Listan slutar --></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto: kundcenter@smt.se">kundcenter@smt.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-12</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.vetlandaposten.se/annonsera">www.vetlandaposten.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Vetlanda-Posten har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Smålands Tidningar</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.jp.se" class="rel_magazine">Jönköpings-Posten</a></li>
<li><a href="http://www.smalandsdagblad.se" class="rel_magazine">Smålands Dagblad</a></li>
<li><a href="http://www.vn.se" class="rel_magazine">Värnamo Nyheter</a></li>
<li><a href="http://www.smalanningen.se" class="rel_magazine">Smålänningen</a></li>
<li><a href="http://www.vetlandaposten.se" class="rel_magazine">Vetlanda-Posten</a></li>
<li><a href="http://www.tranastidning.se" class="rel_magazine">Tranås Tidning</a></li>
<li><a href="http://www.smt.se" class="rel_magazine">Smålands-Tidningen</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:marie.flyckt@hallpressen.se">Marie Johansson Flyckt</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=3f3f23f1c83263c7a5ac1f18a3fa849d2515926c'></script>
<script type='text/javascript' src='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=3f3f23f1c83263c7a5ac1f18a3fa849d2515926c'></script>
<script type='text/javascript' src='http://www.vetlandaposten.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


	<script type="text/javascript" src="http://sifomedia.vetlandaposten.se/Scripts/ref_analytics.js"></script>
	<script type="text/javascript">
		if (((/Opera\s[Mobi|Mini]/i.test(navigator.userAgent) || /Phone|Mobile|Android|Symbian|BlackB|CLDC|MIDP|/i.test(navigator.userAgent)) && (!/Macintosh|Solaris|BSD|iPad|OS\/2|PLAYSTATION|Nintendo\sWii|Xbox/i.test(navigator.userAgent))) && (function () {
				try {
					var w = window, d = document, e = d.documentElement, g = d.getElementsByTagName('body')[0], x = w.innerWidth || e.clientWidth || g.clientWidth;
				} catch (r) {
					var x = 568
				}
				return x;
			})() < 737) {
			//The device is a mobile phone
			sifo_Msr("4132", "", "", "", "", "", "");
		} else {
			//The device is NOT a mobile phone

			//
			<!-- begin oas 6 analytics -->

			_version = 11;
			if (navigator.userAgent.indexOf('mozilla/3') != -1) {
				_version = 10;
			}

			var server = "http://sifomedia.jnytt.se";
			var sitepage = "hallpressennatverket";
			var position = "TopRight";

			if (!(RN)) {
				var RN = new String(Math.random());
				var RNS = RN.substring(2, 11);
			}

			var oas = server;
			var oaspage = sitepage + '/1' + RNS + '@' + position;

			oaspage += '?XE'; //Don't touch.
			oaspage += '&Sajt=vetlandaposten.se&Sektion=Nyheter&Typ=jx&Natverk=hallpressen'; //Add Taxonomy here.
			oaspage += OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE'; //Don't touch.

			if (_version < 11) {
				document.write('<a href="' + oas + '/1c/' + oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
			} else {
				document.write('<scr' + 'ipt type="text/javascript" src="' + oas + '/3/' + oaspage + '">\<\/script\>');
			}

			//
			<!-- end oas 6 analytics -->

			//
			<!-- Start natverkstagg Tidningsnatet -->
			document.write('<img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=vetlandaposten.se&Sektion=startsida&Grupp1=tidningsnatet&Grupp2=hlp&XE" border="0" alt="" />');
			//
			<!-- Slut natverkstagg -->
		}
	</script>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bd7d2bc883","applicationID":"7889035","transactionName":"NV0AZ0BTCkRTARFQWwwXI1BGWwtZHREMV1MOXU9SQEYNVF4H","queueTime":0,"applicationTime":408,"atts":"GRoDEQhJGUo=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
