<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ { 'pageCategory':'Vetlanda','publishDate':'1484988420','pageCategories':'Nyheter,Vetlanda','pageTags':'Väder,Snö,Skidor,Längdåkning','weather':'day/5','plusArticle':'Nej','plusUser':'Nej','pageAuthor':'Esmeralda Johansson','pageNewsvalue':'2' } ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Nu öppnar Kettilsås upp backarna - Vetlanda-Posten</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='http://www.vetlandaposten.se/wp-content/themes/vetlanda-posten/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.vetlandaposten.se' />
<link rel='dns-prefetch' href='//mmetrix.mobi' />
<link rel='dns-prefetch' href='//d2wsc3oob14ohl.cloudfront.net' />
<link rel='dns-prefetch' href='//eas4.emediate.eu' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='hp-style-css'  href='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/vetlanda-posten/assets/css/style.min.css?ver=96f17dca66c012bf28eb40710756bf868b55ded7' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript' src='http://mmetrix.mobi/sifo_msr2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"http:\/\/www.vetlandaposten.se\/ajax.php","disqus_shortname":"vetlandaposten","facebook_id":"989256764418810","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","eas_fif":"http:\/\/www.vetlandaposten.se\/wp-content\/themes\/hp5.0base\/EAS_fif.html","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","productname":"Vetlanda-Posten","productname_short":"VP","static_url":"http:\/\/d2wsc3oob14ohl.cloudfront.net\/wp-content\/themes\/hp5.0base","cookie_message_url":"http:\/\/www.vetlandaposten.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","show_ads_in_gallery":null};
var auth = {"environment":"prod","client":"568f788ea672016e57000002","oid":"hallpressen","forward_uri":"http:\/\/www.vetlandaposten.se\/tulo-forward","default_uri":"http:\/\/www.vetlandaposten.se"};
/* ]]> */
</script>
<script type='text/javascript' src='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=96f17dca66c012bf28eb40710756bf868b55ded7'></script>
<script type='text/javascript' src='http://eas4.emediate.eu/EAS_tag.1.0.js?ver=96f17dca66c012bf28eb40710756bf868b55ded7'></script>
<script type='text/javascript' src='http://www.vetlandaposten.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='http://www.vetlandaposten.se/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.vetlandaposten.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vetlandaposten.se%2Farticle%2Fkettilsas-oppnar-backarna%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vetlandaposten.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vetlandaposten.se%2Farticle%2Fkettilsas-oppnar-backarna%2F&#038;format=xml" />
<script src='http://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=11&amp;siteid=1&amp;t=1620025698&amp;back=http%3A%2F%2Fwww.vetlandaposten.se%2Farticle%2Fkettilsas-oppnar-backarna%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
	<meta name="description" content="De skidåkande Vetlandaborna har fått vänta i det milda vädret men nu är det dags. (Väder, Snö, Skidor, Längdåkning)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="sitename" content="Vetlanda-Posten" />
	<meta name="apple-itunes-app" content="app-id=492582319" />
	<meta name="google-play-app" content="app-id=se.hallpressen.vp" />
	<meta name="author" property="author" content="Esmeralda Johansson" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Vetlanda-Posten" />
	<meta property="og:title" content="Nu öppnar Kettilsås upp backarna" />
	<meta property="og:description" content="Det milda vintervädret har gjort det svårt att få färdigt backarna ute i Kettilsås men nu är det äntligen dags för de första åken." />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2017-01-21 09:47:00" />
	<meta property="article:modified_time" content="2017-01-20 16:45:03" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="http://imengine.hall.infomaker.io/imengine/image.php?uuid=5f47ab57-1416-4ced-aeb3-7d5d67e6f698&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Väder" />
	<meta property="article:tag" content="Snö" />
	<meta property="article:tag" content="Skidor" />
	<meta property="article:tag" content="Längdåkning" />
        <link rel="icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/vetlanda-posten/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/vetlanda-posten/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/vetlanda-posten/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/vetlanda-posten/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/vetlanda-posten/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/vetlanda-posten/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Nu öppnar Kettilsås upp backarna',
		pageURL: 'http://www.vetlandaposten.se/article/kettilsas-oppnar-backarna/',
		pageCat: 'Vetlanda',
		pageNewsvalue: '2',
		pageTags: "['Väder','Snö','Skidor','Längdåkning']",
		pageAuthor: 'Esmeralda Johansson',
		miscWeather: 'day/5'
	}
</script>

<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
</head>
<body class="single single-article postid-47746 container" data-device="mobile">
<div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<header id="main-header" class="hidden-print">

    	<div id="panorama-header">
		<div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
			<div id="main-header-top-panorama" class="">
				<div class="ad-container">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/VP_Mobil_01 -->
				<div id="div-gpt-ad-VP_Mobil_01" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/VP_Mobil_01"
				     data-unique-name="VP_Mobil_01"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div>
			</div>
		</div>
	</div>
    

    	<div id="site-header" class="row">
		<div id="site-brand">
			<a id="site-logo" href="http://www.vetlandaposten.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="http://www.vetlandaposten.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/day/5.png" alt="Väder i Vetlanda"/>
		</div>
		<div class="weather-info">
			<h5>Vetlanda</h5>
			<span class="weather-temp">1°C</span> <span class="weather-wind">SV 2 m/s</span>
		</div>
	</div>
			<a href="http://www.vetlandaposten.se/vader/">Se hela prognosen</a>
	</div></div></div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    
    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

		<span class="show-menu-helper"></span>		<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="http://www.vetlandaposten.se/vetlanda/">Vetlanda</a></li>
<li><a href="http://www.vetlandaposten.se/sport/">Sport</a></li>
<li><a href="http://www.vetlandaposten.se/savsjo/">Sävsjö</a></li>
<li><a href="http://www.vetlandaposten.se/ekonomi/">Ekonomi</a></li>
<li><a href="http://www.vetlandaposten.se/tv/">TV</a></li>
<li><a href="http://etidningen.vetlandaposten.se">eVP</a></li>
<li><a href="http://www.vetlandaposten.se/jobb/">Jobb</a></li>
<li><a href="http://www.vetlandaposten.se/prenumerera/">Kundcenter</a></li>
<li><a href="http://www.vetlandaposten.se/annonsera/">Annonsera</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="http://www.vetlandaposten.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök"/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="http://www.vetlandaposten.se/vetlanda/">Vetlanda</a></li>
<li><a href="http://www.vetlandaposten.se/sport/">Sport</a></li>
<li><a href="http://www.vetlandaposten.se/savsjo/">Sävsjö</a></li>
<li><a href="http://www.vetlandaposten.se/ekonomi/">Ekonomi</a></li>
<li><a href="http://www.vetlandaposten.se/tv/">TV</a></li>
<li><a href="http://etidningen.vetlandaposten.se">eVP</a></li>
<li><a href="http://www.vetlandaposten.se/jobb/">Jobb</a></li>
<li><a href="http://www.vetlandaposten.se/prenumerera/">Kundcenter</a></li>
<li><a href="http://www.vetlandaposten.se/annonsera/">Annonsera</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-kontakt-wrapper">Kontakt</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-kontakt-wrapper">
		<ul id="ms-menu-kontakt">
							 <li><a href="http://www.vetlandaposten.se/skicka-in/">Skicka in</a></li>
<li><a href="http://www.vetlandaposten.se/prenumerera/">Prenumerera</a></li>
<li><a href="http://www.vetlandaposten.se/om-oss/kontakt-kundcenter/">Kontakta</a></li>
<li><a href="http://www.vetlandaposten.se/annonsera/">Annonsera</a></li>
<li><a href="http://kund.vetlandaposten.se">Reklamera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-mer-wrapper">Mer</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-mer-wrapper">
		<ul id="ms-menu-mer">
							 <li><a href="http://www.vetlandaposten.se/vader/">Väder</a></li>
<li><a href="http://www.vetlandaposten.se/om-oss/om-rss/">RSS</a></li>
<li><a href="http://www.smt.se">Smålands-Tidningen</a></li>
<li><a href="http://www.smalandsdagblad.se">Smålands Dagblad</a></li>
<li><a href="http://www.tranastidning.se">Tranås Tidning</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-3">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-orter-wrapper">Orter</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-orter-wrapper">
		<ul id="ms-menu-orter">
							 <li><a href="http://www.vetlandaposten.se/vetlanda/">Vetlanda</a></li>
<li><a href="http://www.vetlandaposten.se/savsjo/">Sävsjö</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-4">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-avdelningar-wrapper">Avdelningar</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-avdelningar-wrapper">
		<ul id="ms-menu-avdelningar">
							 <li><a href="http://www.vetlandaposten.se/koll/">Koll</a></li>
<li><a href="http://www.vetlandaposten.se/kronikor/">Krönikor</a></li>
<li><a href="http://www.vetlandaposten.se/kultur/">Kultur</a></li>
<li><a href="http://www.vetlandaposten.se/noje/">Nöje</a></li>
<li><a href="http://www.vetlandaposten.se/regionalt/">Regionalt</a></li>
<li><a href="http://www.vetlandaposten.se/sport/">Sport</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-5">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-digitaltidningen-wrapper">Digitaltidningen</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-digitaltidningen-wrapper">
		<ul id="ms-menu-digitaltidningen">
												<li><a class="news-cover" href="http://etidningen.vetlandaposten.se" target="_blank">
						<img src="http://im-epaper.se/api/v2/products/38/latest/cover?size=small" alt=""/>
					</a></li>
														</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="http://www.vetlandaposten.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="http://www.vetlandaposten.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök"/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>
			<div id="header-plus-menu">

				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-auth" class="main-header-icon"></div>
					<div id="plusklubben-username">Plusklubben</div>
				</div>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
    <div class="plusklubben-message-wrapper"></div>
        <input type="button" class="hp-button tulo-login" value="Logga in" />
    
        <input type="button" class="hp-button tulo-register" value="Bli medlem" />
    </div>
            
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->

		</div>
	</nav>
</div>
    
</header>
<div id="main-body">
    <script type="application/javascript">
        hp.plus = false
    </script>

    <article id="single-article" class=" single-article-large section-news has-image" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="row">

            	            <div id="social-media-wrapper">
                    	                    	<div id="social-media-inner-wrapper">
		<aside id="social-media-container" >

			<div class="social-media-body">
				<ul class="social-media-list">
											<li class="social-media-list-item" id="social-facebook">
							<div class="social__facebook--share social-media-icon">
								<i class="fa fa-facebook-official"></i>
							</div>
							<span class="count-facebook social-media-detail">...</span>
													</li>
					
											<li class="social-media-list-item" id="social-twitter">
							<div class="social__twitter--share social-media-icon">
								<i class="fa fa-twitter"></i>
							</div>
							<span class="count-twitter social-media-detail">...</span>
													</li>
					
											<li class="social-media-list-item">
							<div class="social__mail--share social-media-icon">
								<i class="fa fa-envelope-o"></i>
							</div>
						</li>
					
											<li class="social-media-list-item">
							<div class="social-media-icon">
								<i class="fa fa-print"></i>
							</div>
						</li>
					
											<li class="social-media-list-item article-comment-item">
							<a href="#article-comments" id="article-comments-trigger" itemprop="discussionUrl">
								<div class="social-media-icon">
									<i class="fa fa-comment"></i>
								</div>
								<span class="social-media-detail disqus-comment-count article-comment" data-disqus-identifier="6df6c7d5-1ba9-429e-9763-31f3e382ff1f" itemprop="commentCount"></span>
							</a>
						</li>
									</ul>
			</div>
		</aside>
		<!-- /.social-media-container -->
	</div>
                    	            </div>
            
            <div id="article-wrapper">
	            
		            <div class="row">

		                <header id="article-header" class="header-version-3">
		                     
			                    
			                     			                        <figure class="page-header-image img-container" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
	<div class="img-cropper img-cropper-3-2">
		<img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=5f47ab57-1416-4ced-aeb3-7d5d67e6f698&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" alt="" itemprop="contentUrl"/>
	</div>
	<div class="img-caption">Det har varit full fart på snökanonerna ute i Kettilsås när minusgraderna har varit framme. Och nu är det dags för öppning. <span class="photographer">Foto:&nbsp;Torbjörn&nbsp;”Snögubben”&nbsp;Andersson</span></div>
	<meta itemprop="description" content="Det har varit full fart på snökanonerna ute i Kettilsås när minusgraderna har varit framme. Och nu är det dags för öppning." />
    	<meta itemprop="author" content="Torbjörn ”Snögubben” Andersson" />
    	<meta itemprop="representativeOfPage" content="true" />
</figure>
			                     
			                     			                        			                            <div class="article-block article-headline">
			                                <h1 itemprop="headline">Nu öppnar Kettilsås upp backarna</h1>
			                            </div>
			                        			                     
			                     			                        			                     
			                     			                        
			                             			                                			                                    <div class="article-block article-drophead">
			                                        <p>Teknikbacken får vänta till kallare väder</p>
			                                    </div>
			                                			                             

			                            <div class="article-block article-leadin">
			                                <meta itemprop="articleSection" content="Nyheter" />
			                                			                                <span class="article-dateline" itemprop="dateline">Vetlanda</span>
			                                <span class="article-leadin" itemprop="description">Det milda vintervädret har gjort det svårt att få färdigt backarna ute i Kettilsås men nu är det äntligen dags för de första åken.</span>
			                            </div>
			                        			                     
			                    			                        			                            <div class="article-block article-date-container">
			                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2017-01-21 09:47:00">Publicerad 21 jan 2017 09:47</time></span>

			                                
			                            </div>
			                        			                     
		                     		                </header> <!-- /#article-header -->

			            			            			            
		                <section id="article-body">

		                    		                        <div class="row">
		                            <div id="article-content-wrapper">

		                            		                                
		                                		                             
		                            		                                <div class="article-content page-content" itemprop="articleBody">
   <p>Under lördagen öppnar Kettilsås upp sin skidanläggning. Vädret har varit oförlåtande men efter ett par milda vintermånader har snölagen nu kunnat göra i ordning backarna inför en efterlängtad öppning.</p>
   <p>— Vädret är ett problem och har varit anledningen till att vi har varit sena med att öppna. Men nu är familjebacken och barnbacken preparerade, säger Joacim Sjöberg, ordförande i Friluftsfrämjandet i Kettilsås.</p>
   <h2 class="subheadline1">Tekniken får vänta</h2>
   <p>Snökanonerna kommer inte flyttas över till teknikbacken förens de andra två backarna klarar sig på egen hand. Så den som har tänkt ta sig några åk i teknikbacken får därför vänta. </p>
   <p>Först och främst har man fokuserat på att få snö i de andra två backarna och under de nätter då temperaturen kryper under minusstrecket kan det skjutas på mer snö.</p>
   <p>— Vi börjar alltid med familje- och barnbacken. Vädret ser sådär ut nu och vi ser ännu inte när vi kan börja snöa i teknikbacken, vi behöver ett flertal dagar med minusgrader för det.</p>
   <h2 class="subheadline1">Hoppas på kallt väder</h2>
   <p>Anläggningen kommer att vara öppen framöver och under helgerna vecka fyra och fem är det dags för skidskola ute i Kettilsås. Vanligtvis brukar anläggningen vara öppen en bit in i mars och det hoppas Sjöberg att det kommer att vara även i år.</p>
   <p>— Det bör bli kallare här framåt och när backarna väl är snöade och pistade så tål backarna en hel del mildare väder.</p>
</div>
		                             
		                             		                                <div class="under-article">

		                                    		                                        		                                    
		                                    		                                        
		                                    
		                                    		                                        
		                                    		                                </div>
		                             		                            </div>

		                            <div class="byline-share-wrapper">
		                            
		                                <div class="col-xs-12 col-sm-7 byline">
		                                    <div class="article-byline article-byline-small hidden-md hidden-lg">
		                                        		                                            
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image">
				<img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=33a21806-5aea-4f0c-bbc1-eb233d3f3979&amp;type=preview&amp;source=false&amp;function=cover&amp;width=180&amp;height=120&amp;q=80" alt="Esmeralda Johansson" itemprop="image" />
			</div>
		
		<div class="border"></div>
		<div class="info">
			<h3 class="name ellipsis" itemprop="name">Esmeralda Johansson</h3>

			<div class="sub-info ellipsis">
									<a href="mailto:esmeralda.johansson@smt.se" title="esmeralda.johansson@smt.se" class="email ellipsis" itemprop="email">esmeralda.johansson@smt.se</a>
				
									<span title="0383-755075" class="phone ellipsis" itemprop="telephone">0383-755075</span>
				
									<a href="http://www.vetlandaposten.se/las-mer-av/?reporter=esmeralda%20johansson&id=1515" class="more-from ellipsis" itemprop="url">Läs mer av Esmeralda</a>
							</div>
		</div>
	</div>

		                                        
			                                    		                                    </div>
		                                </div>

		                             
		                            		                                <div class="col-xs-12 col-sm-5 handheldshare hidden-md hidden-lg hidden-print">
		                                    		                                            <div class="social-media-body">
		                                                <ul>
		                                                						<li class="social-media-list-item" id="social-facebook">
							<div class="social__facebook--share social-media-icon">
								<i class="fa fa-facebook-official"></i>
							</div>
							<span class="count-facebook social-media-detail">...</span>
													</li>
							                                                						<li class="social-media-list-item" id="social-twitter">
							<div class="social__twitter--share social-media-icon">
								<i class="fa fa-twitter"></i>
							</div>
							<span class="count-twitter social-media-detail">...</span>
													</li>
							                                                						<li class="social-media-list-item">
							<div class="social__mail--share social-media-icon">
								<i class="fa fa-envelope-o"></i>
							</div>
						</li>
							                                                						<li class="social-media-list-item">
							<div class="social-media-icon">
								<i class="fa fa-print"></i>
							</div>
						</li>
							                                                </ul>
		                                            </div>
		                                        		                                </div>
		                            		                            </div>

			                        			                        
		                        </div> <!-- /.row -->
		                    		                </section> <!-- /#article-body -->

			                                                                <div id="article-sidebar">
	<div id="article-sidebar-inner-wrapper">
		<aside id="article-sidebar-container" class="affix-top">

							
					<div class="article-byline article-byline-large hidden-xs hidden-sm">
													
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image">
				<img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=33a21806-5aea-4f0c-bbc1-eb233d3f3979&amp;type=preview&amp;source=false&amp;function=cover&amp;width=180&amp;height=120&amp;q=80" alt="Esmeralda Johansson" itemprop="image" />
			</div>
		
		<div class="border"></div>
		<div class="info">
			<h3 class="name ellipsis" itemprop="name">Esmeralda Johansson</h3>

			<div class="sub-info ellipsis">
									<a href="mailto:esmeralda.johansson@smt.se" title="esmeralda.johansson@smt.se" class="email ellipsis" itemprop="email">esmeralda.johansson@smt.se</a>
				
									<span title="0383-755075" class="phone ellipsis" itemprop="telephone">0383-755075</span>
				
									<a href="http://www.vetlandaposten.se/las-mer-av/?reporter=esmeralda%20johansson&id=1515" class="more-from ellipsis" itemprop="url">Läs mer av Esmeralda</a>
							</div>
		</div>
	</div>

											</div>

							 
						 									<div class="news-list section-news hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Senaste nytt</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/bil-i-diket-2/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news no-image">
                            <span class="time time-before">11:08</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Bil körde av vägen vid Rödja</h3>
                            <span class="time time-after">11:08</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/borovetlanda-har-inte-natt-toppen-annu/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">10:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Derbyt: Boro/VHC: ”Klart vi vinner”</h3>
                            <span class="time time-after">10:00</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/kettilsas-oppnar-backarna/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">09:47</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Nu öppnar Kettilsås upp backarna</h3>
                            <span class="time time-after">09:47</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/formstarkt-nassjo-mot-mastarna/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">09:03</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Formstarkt Nässjö mot mästarna</h3>
                            <span class="time time-after">09:03</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/speciellt-mote-for-borglin/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">08:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Derbyt: Speciellt möte för HA74:s Borglin</h3>
                            <span class="time time-after">08:00</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

				
				
			
		</aside>
	</div>
</div>                        
		                			                				                <div id="article-comments-container">
				                    <div id="article-comments-wrapper">

	<div class="small-screen-header">
		<h3>
			<a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments"><i class="fa fa-comment"></i> Kommentera artikeln
				<small>(<span class="disqus-comment-count" data-disqus-identifier="6df6c7d5-1ba9-429e-9763-31f3e382ff1f"></span>)</small>
			</a>
		</h3>
	</div>

	<div id="article-comments">
		<h4><a href="http://www.vetlandaposten.se/kommentarsregler">Regler för kommentarer</a></h4>

		<div id="disqus_thread"></div>
		<script type="text/javascript">
			/* * * CONFIGURATION VARIABLES * * */
			var disqus_shortname = 'vetlandaposten';
			var disqus_identifier = '6df6c7d5-1ba9-429e-9763-31f3e382ff1f';

			/* * * DON'T EDIT BELOW THIS LINE * * */
			(function () {
				var dsq = document.createElement('script');
				dsq.type = 'text/javascript';
				dsq.async = true;
				dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

				disqus_config = function() {
				    this.callbacks.onReady = [function() {
					    // Add class collapse on window load so Disqus can decide height
					    jQuery('#article-comments').trigger('ev.comments.loaded');
				    }];
				};
			})();
		</script>
		<noscript>
			Please enable JavaScript to view the
			<a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a>
		</noscript>

	</div>
	<div class="expand-comments"><a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments" class="collapsed"></a></div>
</div>				                </div>
			                		                
		            </div>
                              </div><!-- /#article-wrapper -->

	        <div id="article-right-sidebar">
		        <div class="hidden-xs hidden-sm">
                   <div class="article-ad-sidebar-big">			<div class="textwidget"><div style="padding-top: 10px; padding-bottom: 10px;">
</div>


<!-- Matchad Combo Ads Hallpressen 250x250 begin -->
 <div id="MatchadTextAds_0000000162e640a1"></div> 
 <script type="text/javascript">
  var cX = cX || {}; cX.callQueue =cX.callQueue || [];
   cX.callQueue.push(['insertAdSpace', {
   adSpaceId: '0000000162e640a1',
   insertBeforeElementId: 'MatchadTextAds_0000000162e640a1',
   width:250, height:250,
   resizeToContentSize: true,
   renderTemplateUrl: 'http://cdn.cxpublic.com/Matchads_Desktop_Combo_Hallpressen.html'
 } ]);
 </script>
 
 <!-- Matchad Combo Ads Hallpressen 250x250 end -->

 <!-- The following Cxense script must be on any page with Cxense Ad Tags -->
 
  <script type="text/javascript">
  (function() { try { var scriptEl = document.createElement('script'); scriptEl.type ='text/javascript'; scriptEl.async = 'async';
  scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
  var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {}; }()); 
  </script>
 
 <!-- End Cxense Tag -->

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141827478709654433']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end --></div>
		</div>
               </div>
	        </div>
        </div> <!-- /.row -->

        <footer id="article-footer" class="hidden-print hidden-md hidden-lg">
                            <div class="row">

                    
	                	                	                	                
	                    
	                    	                        <div class="col-lg-8 board-col-xs-12 board-col-sm-12 board-col-lg-8">
	                            	                                  





<div class="related-group hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Missa inte</h2>
    </header>
    <div class="hp-widget-body">
        <div class="row">

            	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.vetlandaposten.se/article/frida-har-hittat-en-vag-ur-sitt-sjalvskadebeteende/" title="Frida skadade sig själv – får hjälp med ny metod"><noscript class="img-dummy"
                alt="Frida skadade sig själv – får hjälp med ny metod"
                title="Frida skadade sig själv – får hjälp med ny metod"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=c8aa6650-b9c5-4e2b-9912-92b4c837ee93&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=c8aa6650-b9c5-4e2b-9912-92b4c837ee93&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=c8aa6650-b9c5-4e2b-9912-92b4c837ee93&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=c8aa6650-b9c5-4e2b-9912-92b4c837ee93&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=c8aa6650-b9c5-4e2b-9912-92b4c837ee93&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Frida skadade sig själv – får hjälp med ny metod" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.vetlandaposten.se/article/frida-har-hittat-en-vag-ur-sitt-sjalvskadebeteende/" class="teaser-headline related-article-link">Frida skadade sig själv – får hjälp med ny metod</a><a href="http://www.vetlandaposten.se/article/frida-har-hittat-en-vag-ur-sitt-sjalvskadebeteende/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="67a4274c-74b1-4afb-8c9b-b3dff488d1bb"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default sport has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.vetlandaposten.se/article/borovetlanda-har-inte-natt-toppen-annu/" title="Derbyt: Boro/VHC: ”Klart vi vinner”"><noscript class="img-dummy"
                alt="Derbyt: Boro/VHC: ”Klart vi vinner”"
                title="Derbyt: Boro/VHC: ”Klart vi vinner”"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=8b81969d-e907-4afe-a1fd-2dee9633c5d6&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=8b81969d-e907-4afe-a1fd-2dee9633c5d6&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=8b81969d-e907-4afe-a1fd-2dee9633c5d6&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=8b81969d-e907-4afe-a1fd-2dee9633c5d6&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=8b81969d-e907-4afe-a1fd-2dee9633c5d6&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Derbyt: Boro/VHC: ”Klart vi vinner”" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.vetlandaposten.se/article/borovetlanda-har-inte-natt-toppen-annu/" class="teaser-headline related-article-link">Derbyt: Boro/VHC: ”Klart vi vinner”</a><a href="http://www.vetlandaposten.se/article/borovetlanda-har-inte-natt-toppen-annu/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="24fe2f76-4c2b-44b4-a364-19162b41addf"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.vetlandaposten.se/article/nu-forsvinner-macken-i-rorvik/" title="Nu försvinner macken"><noscript class="img-dummy"
                alt="Nu försvinner macken"
                title="Nu försvinner macken"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=3cc96efa-510c-4388-a870-1a55b543e186&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=3cc96efa-510c-4388-a870-1a55b543e186&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=3cc96efa-510c-4388-a870-1a55b543e186&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=3cc96efa-510c-4388-a870-1a55b543e186&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=3cc96efa-510c-4388-a870-1a55b543e186&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Nu försvinner macken" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.vetlandaposten.se/article/nu-forsvinner-macken-i-rorvik/" class="teaser-headline related-article-link">Nu försvinner macken</a><a href="http://www.vetlandaposten.se/article/nu-forsvinner-macken-i-rorvik/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="b14f2030-dd22-4f4a-8a80-7ffc0121341d"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image has-media has-video has-gallery"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.vetlandaposten.se/article/tva-bilar-i-olycka-en-person-fastklamd/" title="Tre till sjukhus efter trafikolycka"><noscript class="img-dummy"
                alt="Tre till sjukhus efter trafikolycka"
                title="Tre till sjukhus efter trafikolycka"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=a95b8b83-a490-4a2a-a9b2-a5a23f2f8a61&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=a95b8b83-a490-4a2a-a9b2-a5a23f2f8a61&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=a95b8b83-a490-4a2a-a9b2-a5a23f2f8a61&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=a95b8b83-a490-4a2a-a9b2-a5a23f2f8a61&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=a95b8b83-a490-4a2a-a9b2-a5a23f2f8a61&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Tre till sjukhus efter trafikolycka" /></noscript></a><div class="media-icon-wrapper"><span class="video-icon media-icon"><i class="fa fa-play"></i></span><span class="gallery-icon media-icon"><i class="fa fa-camera"></i></span></div></figure><h2 class="teaser-title"><a href="http://www.vetlandaposten.se/article/tva-bilar-i-olycka-en-person-fastklamd/" class="teaser-headline related-article-link">Tre till sjukhus efter trafikolycka</a><a href="http://www.vetlandaposten.se/article/tva-bilar-i-olycka-en-person-fastklamd/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="f83dc473-d205-4a5c-8907-f73c756e902a"></a></h2></header></article>
	            </div>

				                                    <div class="col-xs-12"><div class="related_ad_mobile">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper">
				<!-- /172094094/VP_Mobil_02 -->
				<div id="div-gpt-ad-VP_Mobil_02" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/VP_Mobil_02"
				     data-unique-name="VP_Mobil_02"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div><div class="related_ad_mobile">			<div class="textwidget"><!-- Matchads Ads Hallpressen Combo/Mobile begin -->
	<div id="MatchadTextAds_000000016338cec7"></div> 
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue =cX.callQueue || [];
			cX.callQueue.push(['insertAdSpace', {
			adSpaceId: '000000016338cec7',
			insertBeforeElementId: 'MatchadTextAds_000000016338cec7',
			width: 300, height: 300,
			resizeToContentSize: true,
			renderTemplateUrl: 
'http://cdn.cxpublic.com/Matchads_Mobil_Combo_Hallpressen.html'
	} ]);
	</script>
	 
<!-- Matchads Ads Hallpressen Combo/Mobile end -->

	
	<!-- The following Cxense script must be on any page with Cxense Ad Tags -->
	
		<script type="text/javascript">
		(function() { try { var scriptEl = document.createElement('script'); scriptEl.type =     'text/javascript'; scriptEl.async = 'async';
		scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
		var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {}; }()); 
		</script>
	
	<!-- End Cxense Tag --></div>
		</div></div>
                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.vetlandaposten.se/article/evertson-sd-far-inte-tjanstgora-ensam/" title="Evertson (SD) får inte tjänstgöra ensam"><noscript class="img-dummy"
                alt="Evertson (SD) får inte tjänstgöra ensam"
                title="Evertson (SD) får inte tjänstgöra ensam"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=d52c7d03-c1e9-452d-93a4-bed4cab54a0f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=d52c7d03-c1e9-452d-93a4-bed4cab54a0f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=d52c7d03-c1e9-452d-93a4-bed4cab54a0f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=d52c7d03-c1e9-452d-93a4-bed4cab54a0f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=d52c7d03-c1e9-452d-93a4-bed4cab54a0f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Evertson (SD) får inte tjänstgöra ensam" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.vetlandaposten.se/article/evertson-sd-far-inte-tjanstgora-ensam/" class="teaser-headline related-article-link">Evertson (SD) får inte tjänstgöra ensam</a><a href="http://www.vetlandaposten.se/article/evertson-sd-far-inte-tjanstgora-ensam/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="4e01109f-31f6-41ec-b40f-5742aa276884"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.vetlandaposten.se/article/han-vann-p-botstriden/" title="Vetlandabo får rätt – slipper betala p-böter"><noscript class="img-dummy"
                alt="Vetlandabo får rätt – slipper betala p-böter"
                title="Vetlandabo får rätt – slipper betala p-böter"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=7f08b7ef-4af6-4de7-8c1e-f42568c27feb&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=7f08b7ef-4af6-4de7-8c1e-f42568c27feb&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=7f08b7ef-4af6-4de7-8c1e-f42568c27feb&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=7f08b7ef-4af6-4de7-8c1e-f42568c27feb&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=7f08b7ef-4af6-4de7-8c1e-f42568c27feb&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Vetlandabo får rätt – slipper betala p-böter" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.vetlandaposten.se/article/han-vann-p-botstriden/" class="teaser-headline related-article-link">Vetlandabo får rätt – slipper betala p-böter</a><a href="http://www.vetlandaposten.se/article/han-vann-p-botstriden/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="5f0e2765-f701-410e-81cf-c51d44517ee8"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default sport has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.vetlandaposten.se/article/ha74-lanar-fran-hockeyettan/" title="HA74 lånar från hockeyettan"><noscript class="img-dummy"
                alt="HA74 lånar från hockeyettan"
                title="HA74 lånar från hockeyettan"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=b66031e4-4f5d-4e4b-a8df-96439ee135e2&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=b66031e4-4f5d-4e4b-a8df-96439ee135e2&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=b66031e4-4f5d-4e4b-a8df-96439ee135e2&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=b66031e4-4f5d-4e4b-a8df-96439ee135e2&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=b66031e4-4f5d-4e4b-a8df-96439ee135e2&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="HA74 lånar från hockeyettan" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.vetlandaposten.se/article/ha74-lanar-fran-hockeyettan/" class="teaser-headline related-article-link">HA74 lånar från hockeyettan</a><a href="http://www.vetlandaposten.se/article/ha74-lanar-fran-hockeyettan/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="2b71d6e8-5918-4fec-9482-5a1ac8239bce"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.vetlandaposten.se/article/anrik-savsjofabrik-stanger/" title="Sävsjöfabrik stänger – flyttar till Lettland"><noscript class="img-dummy"
                alt="Sävsjöfabrik stänger – flyttar till Lettland"
                title="Sävsjöfabrik stänger – flyttar till Lettland"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=601c5d8a-7049-40ce-8cee-11208e2c74fa&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=601c5d8a-7049-40ce-8cee-11208e2c74fa&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=601c5d8a-7049-40ce-8cee-11208e2c74fa&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=601c5d8a-7049-40ce-8cee-11208e2c74fa&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=601c5d8a-7049-40ce-8cee-11208e2c74fa&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Sävsjöfabrik stänger – flyttar till Lettland" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.vetlandaposten.se/article/anrik-savsjofabrik-stanger/" class="teaser-headline related-article-link">Sävsjöfabrik stänger – flyttar till Lettland</a><a href="http://www.vetlandaposten.se/article/anrik-savsjofabrik-stanger/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="42aa370d-5caf-4014-aff1-d6a14054a188"></a></h2></header></article>
	            </div>

				                
	            	                                <div class="col-xs-12"><div class="related_ad_mobile_2">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper">
				<!-- /172094094/VP_Mobil_03 -->
				<div id="div-gpt-ad-VP_Mobil_03" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/VP_Mobil_03"
				     data-unique-name="VP_Mobil_03"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div></div>
                
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.vetlandaposten.se/article/sjukskoterskan-alexander-har-startat-ny-tjanst/" title="Han hjälper folk att skriva egna remisser"><noscript class="img-dummy"
                alt="Han hjälper folk att skriva egna remisser"
                title="Han hjälper folk att skriva egna remisser"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=9579986a-1dd7-45b0-95e6-15b44bdec0f7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=9579986a-1dd7-45b0-95e6-15b44bdec0f7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=9579986a-1dd7-45b0-95e6-15b44bdec0f7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=9579986a-1dd7-45b0-95e6-15b44bdec0f7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=9579986a-1dd7-45b0-95e6-15b44bdec0f7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Han hjälper folk att skriva egna remisser" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.vetlandaposten.se/article/sjukskoterskan-alexander-har-startat-ny-tjanst/" class="teaser-headline related-article-link">Han hjälper folk att skriva egna remisser</a><a href="http://www.vetlandaposten.se/article/sjukskoterskan-alexander-har-startat-ny-tjanst/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="9edca303-5002-438c-ad3a-6ad7a43e94b0"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default sport has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.vetlandaposten.se/article/lofstedts-briljans-raddade-vbk/" title="Löfstedt om slutspelsjakten: &quot;Skiter faktiskt i tabellen&quot;"><noscript class="img-dummy"
                alt="Löfstedt om slutspelsjakten: &quot;Skiter faktiskt i tabellen&quot;"
                title="Löfstedt om slutspelsjakten: &quot;Skiter faktiskt i tabellen&quot;"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=2d96576f-af01-41a3-ab3e-f0726954b26f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=2d96576f-af01-41a3-ab3e-f0726954b26f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=2d96576f-af01-41a3-ab3e-f0726954b26f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=2d96576f-af01-41a3-ab3e-f0726954b26f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=2d96576f-af01-41a3-ab3e-f0726954b26f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Löfstedt om slutspelsjakten: &quot;Skiter faktiskt i tabellen&quot;" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.vetlandaposten.se/article/lofstedts-briljans-raddade-vbk/" class="teaser-headline related-article-link">Löfstedt om slutspelsjakten: &quot;Skiter faktiskt i tabellen&quot;</a><a href="http://www.vetlandaposten.se/article/lofstedts-briljans-raddade-vbk/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="f222a0d6-c9b9-4e23-a29a-11f18253bbac"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.vetlandaposten.se/article/uppnar-nytt-mal-med-gymmet/" title="”Det är ett jättekliv”"><noscript class="img-dummy"
                alt="”Det är ett jättekliv”"
                title="”Det är ett jättekliv”"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=a32fdba8-a97c-4b35-9db0-2c72541cc1ae&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=a32fdba8-a97c-4b35-9db0-2c72541cc1ae&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=a32fdba8-a97c-4b35-9db0-2c72541cc1ae&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=a32fdba8-a97c-4b35-9db0-2c72541cc1ae&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=a32fdba8-a97c-4b35-9db0-2c72541cc1ae&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="”Det är ett jättekliv”" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.vetlandaposten.se/article/uppnar-nytt-mal-med-gymmet/" class="teaser-headline related-article-link">”Det är ett jättekliv”</a><a href="http://www.vetlandaposten.se/article/uppnar-nytt-mal-med-gymmet/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="023fa4e9-1c10-4759-b770-3964d15cae73"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default sport has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.vetlandaposten.se/article/speciellt-mote-for-borglin/" title="Derbyt: Speciellt möte för HA74:s Borglin"><noscript class="img-dummy"
                alt="Derbyt: Speciellt möte för HA74:s Borglin"
                title="Derbyt: Speciellt möte för HA74:s Borglin"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=62346575-837d-446b-a8ad-354da20d790f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=62346575-837d-446b-a8ad-354da20d790f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=62346575-837d-446b-a8ad-354da20d790f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=62346575-837d-446b-a8ad-354da20d790f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=62346575-837d-446b-a8ad-354da20d790f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Derbyt: Speciellt möte för HA74:s Borglin" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.vetlandaposten.se/article/speciellt-mote-for-borglin/" class="teaser-headline related-article-link">Derbyt: Speciellt möte för HA74:s Borglin</a><a href="http://www.vetlandaposten.se/article/speciellt-mote-for-borglin/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="bfafd2d3-96cb-423c-99ff-2ee101874f21"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        
	        	        
                        
	        	        
	                    
	                            </div>
    </div>
    </div>
	                            	                        </div>
	                    
	                	                                                        
                </div> <!-- /.row -->

                    </footer> <!-- /#article-footer -->
    </article>

	    <section class="every_board"><div class="row   "><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "></div></div><div class="clearfix"></div></div><div class="row   "><div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 board-col-xs-12 board-col-sm-12 board-col-md-3 board-col-lg-3"><div class="  "><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_google_dfp_ad-8"><div class="widget widget_hp_google_dfp_ad">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/VP_Mobil_04 -->
				<div id="div-gpt-ad-VP_Mobil_04" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/VP_Mobil_04"
				     data-unique-name="VP_Mobil_04"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div></div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_news_list_widget-2"><div class="news-list section-news hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Mest lästa</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/tva-bilar-i-olycka-en-person-fastklamd/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video has-gallery">
                            <span class="time time-before">igår 08:28</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Tre till sjukhus efter trafikolycka</h3>
                            <span class="time time-after">igår 08:28</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/evertson-sd-far-inte-tjanstgora-ensam/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">18 jan</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Evertson (SD) får inte tjänstgöra ensam</h3>
                            <span class="time time-after">18 jan</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/han-vann-p-botstriden/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 04:47</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Vetlandabo får rätt – slipper betala p-böter</h3>
                            <span class="time time-after">igår 04:47</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/frida-har-hittat-en-vag-ur-sitt-sjalvskadebeteende/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">04:46</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Frida skadade sig själv – får hjälp med ny metod</h3>
                            <span class="time time-after">04:46</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/ha74-lanar-fran-hockeyettan/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">igår 17:47</span>
                            <h3 class="hp-widget-list-article-title list-article-title">HA74 lånar från hockeyettan</h3>
                            <span class="time time-after">igår 17:47</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>
</div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_news_list_widget-11"><div class="news-list section-news hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Blåljus</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/bil-i-diket-2/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news no-image">
                            <span class="time time-before">11:08</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Bil körde av vägen vid Rödja</h3>
                            <span class="time time-after">11:08</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/olycka-utanfor-tranas-bil-voltade/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news no-image">
                            <span class="time time-before">08:58</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Bil voltade utanför Tranås</h3>
                            <span class="time time-after">08:58</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/man-gripen-for-olaga-hot-4/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news no-image">
                            <span class="time time-before">igår 20:42</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Man gripen för olaga hot</h3>
                            <span class="time time-after">igår 20:42</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/man-anhallen-for-olaga-hot-2/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news no-image">
                            <span class="time time-before">igår 09:51</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Man anhållen för olaga hot</h3>
                            <span class="time time-after">igår 09:51</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/hogljutt-fylleri-vid-tagspar/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news no-image">
                            <span class="time time-before">19 jan</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Högljutt fylleri vid tågspår</h3>
                            <span class="time time-after">19 jan</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>
</div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_news_list_widget-3"><div class="news-list section-news hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Senaste nytt</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/bil-i-diket-2/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news no-image">
                            <span class="time time-before">11:08</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Bil körde av vägen vid Rödja</h3>
                            <span class="time time-after">11:08</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/borovetlanda-har-inte-natt-toppen-annu/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">10:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Derbyt: Boro/VHC: ”Klart vi vinner”</h3>
                            <span class="time time-after">10:00</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/kettilsas-oppnar-backarna/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">09:47</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Nu öppnar Kettilsås upp backarna</h3>
                            <span class="time time-after">09:47</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/formstarkt-nassjo-mot-mastarna/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">09:03</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Formstarkt Nässjö mot mästarna</h3>
                            <span class="time time-after">09:03</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/speciellt-mote-for-borglin/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">08:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Derbyt: Speciellt möte för HA74:s Borglin</h3>
                            <span class="time time-after">08:00</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>
</div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_news_list_widget-10"><div class="news-list section-sport hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Senaste nytt</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/borovetlanda-har-inte-natt-toppen-annu/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">10:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Derbyt: Boro/VHC: ”Klart vi vinner”</h3>
                            <span class="time time-after">10:00</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/formstarkt-nassjo-mot-mastarna/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">09:03</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Formstarkt Nässjö mot mästarna</h3>
                            <span class="time time-after">09:03</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/carlshamn-med-tre-raka-forluster-i-bagaget-moter-savsjo/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport no-image">
                            <span class="time time-before">08:59</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Carlshamn med tre raka förluster i bagaget möter Sävsjö</h3>
                            <span class="time time-after">08:59</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/formstarkt-tranas-jagar-ny-seger-borta-mot-craftstaden-b/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport no-image">
                            <span class="time time-before">08:59</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Formstarkt Tranås jagar ny seger borta mot Craftstaden B</h3>
                            <span class="time time-after">08:59</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/speciellt-mote-for-borglin/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">08:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Derbyt: Speciellt möte för HA74:s Borglin</h3>
                            <span class="time time-after">08:00</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vetlandaposten.se/article/erik-berggren-sankte-aseda/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">igår 22:51</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Erik Berggren sänkte Åseda</h3>
                            <span class="time time-after">igår 22:51</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>
</div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_google_dfp_ad-61"><div class="widget widget_hp_google_dfp_ad">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/VP_Mobil_RTB_01 -->
				<div id="div-gpt-ad-VP_Mobil_RTB_01" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/VP_Mobil_RTB_01"
				     data-unique-name="VP_Mobil_RTB_01"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div></div></div></div><div class="col-xs-12 col-sm-12 col-md-2 col-lg-2 board-col-xs-12 board-col-sm-12 board-col-md-2 board-col-lg-2"><div class="  "></div></div><div class="clearfix"></div></div><div class="row   "><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget  hidden-xs hidden-sm  content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="hp_google_dfp_ad-54"></div><div class="rendered_board_widget  hidden-xs hidden-sm hidden-md hidden-lg  content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="hp_google_dfp_ad-52"><div class="widget widget_hp_google_dfp_ad">		<div class="ad-wrapper hide-widget">
			<div class="google-dfp-wrapper">
				<!-- /172094094/VP_1000_06 -->
				<div id="div-gpt-ad-VP_1000_06" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/VP_1000_06"
				     data-unique-name="VP_1000_06"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div></div></div></div><div class="clearfix"></div></div></section>

</div> <!-- /#main-body -->
			<div class="textwidget"><!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress // Page: Vetlandaposten.se | Genomgående // Placement: Vetlandaposten.se - Helsida - 1x1 (5174864) // created at: Aug 13, 2015 9:23:55 AM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<div id="5174864"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1568.1|5174864|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1568.1|5174864|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1568.1', siteid: '701883', params: { loc: '100' }};
ADTECH.config.placements[5174864] = { sizeid: '16', params: { alias: '', target: '_blank' }};
ADTECH.enqueueAd(5174864);
ADTECH.executeQueue();
</script></div>
		
<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>
        <div class="takeover">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="http://www.vetlandaposten.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Redaktionschef och tf ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: johan.hedberg@smt.se">Johan Hedberg</a></li> 
</ul> <!-- Listan slutar --></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Postadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Bangårdsgatan 10</li>
<li>574 32 Vetlanda</li>
</ul> <!-- Listan slutar -->
</div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46383755060">0383 - 75 50 60 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Besöksadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Bangårdsgatan 10, Vetlanda</li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: vetlandared@smt.se">vetlandared@smt.se</a></li> 

<li> <a href="tel:+46383755060">0383-75 50 60</a> </li>
</ul> <!-- Listan slutar --></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto: kundcenter@smt.se">kundcenter@smt.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-12</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.vetlandaposten.se/annonsera">www.vetlandaposten.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Vetlanda-Posten har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Smålands Tidningar</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.jp.se" class="rel_magazine">Jönköpings-Posten</a></li>
<li><a href="http://www.smalandsdagblad.se" class="rel_magazine">Smålands Dagblad</a></li>
<li><a href="http://www.vn.se" class="rel_magazine">Värnamo Nyheter</a></li>
<li><a href="http://www.smalanningen.se" class="rel_magazine">Smålänningen</a></li>
<li><a href="http://www.vetlandaposten.se" class="rel_magazine">Vetlanda-Posten</a></li>
<li><a href="http://www.tranastidning.se" class="rel_magazine">Tranås Tidning</a></li>
<li><a href="http://www.smt.se" class="rel_magazine">Smålands-Tidningen</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:marie.flyckt@hallpressen.se">Marie Johansson Flyckt</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=96f17dca66c012bf28eb40710756bf868b55ded7'></script>
<script type='text/javascript' src='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=96f17dca66c012bf28eb40710756bf868b55ded7'></script>
<script type='text/javascript' src='http://www.vetlandaposten.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


	<script type="text/javascript" src="http://sifomedia.vetlandaposten.se/Scripts/ref_analytics.js"></script>
	<script type="text/javascript">
		if (((/Opera\s[Mobi|Mini]/i.test(navigator.userAgent) || /Phone|Mobile|Android|Symbian|BlackB|CLDC|MIDP|/i.test(navigator.userAgent)) && (!/Macintosh|Solaris|BSD|iPad|OS\/2|PLAYSTATION|Nintendo\sWii|Xbox/i.test(navigator.userAgent))) && (function () {
				try {
					var w = window, d = document, e = d.documentElement, g = d.getElementsByTagName('body')[0], x = w.innerWidth || e.clientWidth || g.clientWidth;
				} catch (r) {
					var x = 568
				}
				return x;
			})() < 737) {
			//The device is a mobile phone
			sifo_Msr("4132", "", "", "", "", "", "");
		} else {
			//The device is NOT a mobile phone

			//
			<!-- begin oas 6 analytics -->

			_version = 11;
			if (navigator.userAgent.indexOf('mozilla/3') != -1) {
				_version = 10;
			}

			var server = "http://sifomedia.jnytt.se";
			var sitepage = "hallpressennatverket";
			var position = "TopRight";

			if (!(RN)) {
				var RN = new String(Math.random());
				var RNS = RN.substring(2, 11);
			}

			var oas = server;
			var oaspage = sitepage + '/1' + RNS + '@' + position;

			oaspage += '?XE'; //Don't touch.
			oaspage += '&Sajt=vetlandaposten.se&Sektion=Nyheter&Typ=jx&Natverk=hallpressen'; //Add Taxonomy here.
			oaspage += OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE'; //Don't touch.

			if (_version < 11) {
				document.write('<a href="' + oas + '/1c/' + oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
			} else {
				document.write('<scr' + 'ipt type="text/javascript" src="' + oas + '/3/' + oaspage + '">\<\/script\>');
			}

			//
			<!-- end oas 6 analytics -->

			//
			<!-- Start natverkstagg Tidningsnatet -->
			document.write('<img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=vetlandaposten.se&Sektion=startsida&Grupp1=tidningsnatet&Grupp2=hlp&XE" border="0" alt="" />');
			//
			<!-- Slut natverkstagg -->
		}
	</script>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bd7d2bc883","applicationID":"7889035","transactionName":"NV0AZ0BTCkRTARFQWwwXI1BGWwtZHREMV1MOXU9SQEYNVF4H","queueTime":0,"applicationTime":459,"atts":"GRoDEQhJGUo=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
